<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://homeiswheretheboatis.net/xmlrpc.php" />
	<title>Christmas in July Craft: How to Make Easy Scrapbook Paper Tree Ornament Cones &#8211; Home is Where the Boat Is</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r,i,b,bi:latin,latin-ext","Merriweather:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://homeiswheretheboatis.net/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Merriweather",serif}.wf-active .post-category, .wf-active .post-format, .wf-active .page-title{font-family:"Merriweather",serif}.wf-active .entry-meta{font-family:"Merriweather",serif}.wf-active h1, .wf-active h1 a{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active h2, .wf-active h2 a{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active h3, .wf-active h3 a{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active h4, .wf-active h4 a{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active h5, .wf-active h5 a{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active h6, .wf-active h6 a{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .site-title a{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .site-title a{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .site-description{font-family:"Merriweather",serif;font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="google-site-verification=aF5-CvDWLDhkPwSRSoKITkrXZybEcOLiWzc0T-FZMz4" />
<meta name="p:domain_verify" content="88e63db1cc81b41db60b7ab6e59ff442" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Home is Where the Boat Is &raquo; Feed" href="https://homeiswheretheboatis.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Home is Where the Boat Is &raquo; Comments Feed" href="https://homeiswheretheboatis.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Home is Where the Boat Is &raquo; Christmas in July Craft: How to Make Easy Scrapbook Paper Tree Ornament Cones Comments Feed" href="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/homeiswheretheboatis.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-977ea98a32b0615834ea22281665e9ac' href='https://homeiswheretheboatis.net/_static/??-eJydUtFuAiEQ/KEi0SbWl6af0nCwnusBS9jF8/6+nKeJXjXavpAdmBl2B/qkMFpfHLC2zNohi2482U55bLLJg2YZPCwCxkUlvPVXgj3rAA4NeAgQ5QYkbwbIykNr7PCSup5d42uNpSinC4pKvrQYubItBd7pA0RHWZsiFIwIWi1wlMlJ9ehaEHWaYJrvvDNy5uYX5z1IMrbTgVwZZR67uk4pzCSyq62ybjM6tMVTYZUy/Yl7SXlsblupyvTAFH7JH3XHpWGbMQlSnKFXLaZMWEOpVOoQlDf9/SGeWWyNhaZ6qDG0ho7/cxFKKhHLg9QfRrEzGZxxbjiVGNtnyu/6GTWTReOVp5b4Btz7gXOH8dnO9Uj9Cp/L9Wq92SxXH+8/SsdKtA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='google_fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C900%7COpen%2BSans%3A400%2C400italic%2C700%2C700italic%7CQuattrocento&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' media='all' />
<script src='https://homeiswheretheboatis.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://homeiswheretheboatis.net/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://homeiswheretheboatis.net/wp-json/" /><link rel="alternate" type="application/json" href="https://homeiswheretheboatis.net/wp-json/wp/v2/posts/119157" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://homeiswheretheboatis.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://homeiswheretheboatis.net/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/" />
<link rel='shortlink' href='https://wp.me/pLEXF-uZT' />
<link rel="alternate" type="application/json+oembed" href="https://homeiswheretheboatis.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhomeiswheretheboatis.net%2F2021%2F07%2F22%2Fchristmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://homeiswheretheboatis.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhomeiswheretheboatis.net%2F2021%2F07%2F22%2Fchristmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones%2F&#038;format=xml" />
        <script type="text/javascript" async defer
        data-pin-color="red"
                data-pin-hover="true" src="https://homeiswheretheboatis.net/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><style type="text/css"> .wprm-comment-rating svg { width: 18px !important; height: 18px !important; } img.wprm-comment-rating { width: 90px !important; height: 18px !important; } .wprm-comment-rating svg path { fill: #343434; } .wprm-comment-rating svg polygon { stroke: #343434; } .wprm-comment-ratings-container svg .wprm-star-full { fill: #343434; } .wprm-comment-ratings-container svg .wprm-star-empty { stroke: #343434; }</style><style type="text/css">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</style><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Christmas in July Craft: How to Make Easy Scrapbook Paper Tree Ornament Cones" />
<meta property="og:url" content="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/" />
<meta property="og:description" content="Happy Thursday! I&#8217;m sharing a Christmas in July craft project! These ornament cones are affordable and easy craft project using scrapbook paper available in single sheets at or in paper pads …" />
<meta property="article:published_time" content="2021-07-22T10:00:58+00:00" />
<meta property="article:modified_time" content="2021-07-21T20:24:16+00:00" />
<meta property="og:site_name" content="Home is Where the Boat Is" />
<meta property="og:image" content="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Christmas-Tree-Ornament-Cones1.jpg?fit=1200%2C900&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@HiwtbiMary" />
<meta name="twitter:text:title" content="Christmas in July Craft: How to Make Easy Scrapbook Paper Tree Ornament Cones" />
<meta name="twitter:image" content="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Christmas-Tree-Ornament-Cones1.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">body,.more-link,#posts-pagination a,.form-submit input[type="submit"],.comment-reply-link,.pushbutton-wide{text-shadow:none}article,.more-link,.widget-title,.header-widget-title,#posts-pagination a,.comment-reply-link{-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none}.more-link,#posts-pagination a,.form-submit input[type="submit"],.comment-reply-link,.pushbutton-wide,.entry-content a,article img,.home-widget img,#pagination .total-pages,#pagination .page-numbers,#post-pagination a,#post-pagination .current-post-page,.comment-reply-link,pre,code{border:0 !important}.widget,th,.commentlist .comment-body,pre,code,.commentlist pre{background:none}body{background-color:#f9f9f9}#site-navigation{background-color:#70604c}article,.widget,.widget-title,.header-widget-title,th,td,blockquote{border-color:#766650}.commentlist .comment-body,.commentlist ul.children li.comment,.commentlist ul.children li.comment:before{border-color:#766650}article img,.home-widget img,#pagination .total-pages,#pagination .page-numbers,#post-pagination a,#post-pagination .current-post-page{background-color:#7a6a53}#site-navigation li:hover,#site-navigation ul ul{background-color:#506971}a:hover,h1 a:hover,h2 a:hover,h3 a:hover,h4 a:hover,h5 a:hover,h6 a:hover{color:#546f77}.post-category a:hover,.entry-meta a:hover{color:#546f77}#posts-pagination a:hover,#pagination .page-numbers.current,#pagination .page-numbers:hover,#post-pagination a:hover,#post-pagination .current-post-page{background-color:#506971}.more-link:hover,.comment-reply-link{background-color:#506971}h1,h2,h3,h4,h5,h6{color:#776840}a,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{color:#776840}.commentlist li.comment .comment-author{color:#776840}.more-link,#posts-pagination a,.form-submit input[type="submit"],.comment-reply-link,.pushbutton-wide,.commentlist ul.children li.comment:before{background-color:#70613c}body,pre,code,.entry-meta,.entry-meta a,.post-category,.post-format,.page-title,.post-category a,.format-status time,#menu-social ul li a:hover:before{color:#736b58}.archive-meta,.commentlist li.comment .comment-meta,#pagination a.page-numbers{color:#736b58}.format-quote i.quote{color:#736b58}</style>
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
			<style type="text/css" id="wp-custom-css">
				/* Center and resize all images Pinterest Links | #21259068-hc KEF */
a[href="https://www.pinterest.com/marymc427/"] img{
  max-width:150px;
  display: block;
  margin-left: auto;
  margin-right: auto;
  width: 50%;
}			</style>
		</head>

<body class="post-template-default single single-post postid-119157 single-format-standard custom-background wp-embed-responsive custom-colors">

	<div id="page" class="grid">

		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-bars"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="https://homeiswheretheboatis.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>

								<div id="header-group">
										<div class="site-title "><a href="https://homeiswheretheboatis.net" title="Home is Where the Boat Is" rel="home">Home is Where the Boat Is</a></div>
					<div class="site-description">Potting, Puttering &amp; Pontooning</div>				</div>

									<a href="https://homeiswheretheboatis.net" title="Home is Where the Boat Is" rel="home"><img class="header-img" src="https://homeiswheretheboatis.net/wp-content/uploads/2015/07/summer-blog-header.jpg" width="1160" height="485" alt="" /></a>
					
				<nav id="site-navigation" role="navigation">
					<h3 class="screen-reader-text">Main menu</h3>
					<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
					<ul id="menu-primary" class="menu"><li id="menu-item-59269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59269"><a href="http://homeiswheretheboatis.net/">Home</a></li>
<li id="menu-item-49202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49202"><a href="https://homeiswheretheboatis.net/about-me-2/">About Me</a></li>
<li id="menu-item-49201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49201"><a href="https://homeiswheretheboatis.net/potting-shed/">Potting Shed</a></li>
<li id="menu-item-49203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49203"><a href="https://homeiswheretheboatis.net/dogs/">Dogs</a></li>
<li id="menu-item-82939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82939"><a href="https://homeiswheretheboatis.net/privacy-policy/">Privacy Policy</a></li>
</ul>				</nav><!-- #site-navigation -->
			</div><!-- .c12 -->
		</header><!-- #header .row -->

		<div id="main" class="row">

			
	<div id="primary" class="c8">

		
				<article id="post-119157" class="post-119157 post type-post status-publish format-standard has-post-thumbnail hentry category-christmas category-diy tag-christmas-tree-ornament-cones tag-craft-blog-hop tag-homemade-vanilla-extract tag-homemade-vanilla-extract-recipe tag-scrapbook-paper tag-winter-nesting-tree">
	    	<header>
				<div class="post-category"><i class="fa fa-file"></i><a href="https://homeiswheretheboatis.net/category/christmas/" rel="category tag">Christmas</a>, <a href="https://homeiswheretheboatis.net/category/diy/" rel="category tag">DIY</a></div>
		
		<h1 class="entry-title">Christmas in July Craft: How to Make Easy Scrapbook Paper Tree Ornament Cones</h1>
		<div class="entry-meta">
			by <a href="https://homeiswheretheboatis.net/author/marymc427/" title="Posts by Mary" rel="author">Mary</a>&nbsp;&bull;&nbsp;<a href="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/#comments">4 Comments</a>		</div>
	</header>

	    <div class="entry-content">
		    <p style="text-align: center;"><img data-attachment-id="119290" data-permalink="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/diy-christmas-tree-ornament-cones-001/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/diy-christmas-tree-ornament-cones-001.jpg?fit=3712%2C5568&amp;ssl=1" data-orig-size="3712,5568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1626778281&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diy christmas tree ornament cones-001" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/diy-christmas-tree-ornament-cones-001.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/diy-christmas-tree-ornament-cones-001.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-119290 size-large" title="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/diy-christmas-tree-ornament-cones-001.jpg?resize=683%2C1024&#038;ssl=1" alt="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " width="683" height="1024" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/diy-christmas-tree-ornament-cones-001.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/diy-christmas-tree-ornament-cones-001.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/diy-christmas-tree-ornament-cones-001.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/diy-christmas-tree-ornament-cones-001.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/diy-christmas-tree-ornament-cones-001.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/diy-christmas-tree-ornament-cones-001.jpg?w=1520&amp;ssl=1 1520w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/diy-christmas-tree-ornament-cones-001.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;">Happy Thursday! I&#8217;m sharing a <em>Christmas in July</em> craft project!</p>
<p style="text-align: center;">These ornament cones are affordable and easy craft project using scrapbook paper</p>
<p style="text-align: center;">available in single sheets at or in paper pads at the craft store.</p>
<p style="text-align: center;">Best of all they can be customized to your theme of your Christmas tree.</p>
<p style="text-align: center;"><img data-attachment-id="111781" data-permalink="https://homeiswheretheboatis.net/2021/01/11/a-wintry-mix-and-winter-nesting-tree/winter-nesting-tree1/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/winter-nesting-tree1.jpg?fit=735%2C1102&amp;ssl=1" data-orig-size="735,1102" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1610794831&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="winter nesting tree1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/winter-nesting-tree1.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/winter-nesting-tree1.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-111781 size-full" title="Winter Nesting Tree | ©homeiswheretheboatis.net #christmastree #birds #winter" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/winter-nesting-tree1.jpg?resize=735%2C1102&#038;ssl=1" alt="Winter Nesting Tree | ©homeiswheretheboatis.net #christmastree #birds #winter" width="735" height="1102" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/winter-nesting-tree1.jpg?w=735&amp;ssl=1 735w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/winter-nesting-tree1.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/winter-nesting-tree1.jpg?resize=683%2C1024&amp;ssl=1 683w" sizes="(max-width: 735px) 100vw, 735px" data-recalc-dims="1" /></p>
<p style="text-align: center;">These ornament cones were an addition our Winter Nesting Tree</p>
<p style="text-align: center;">that I made last February but never got around to sharing.</p>
<p style="text-align: center;">Our <strong><span style="color: #800000;"><a style="color: #800000;" href="https://homeiswheretheboatis.net/2021/01/11/a-wintry-mix-and-winter-nesting-tree/" target="_blank" rel="noopener">‘Winter Nesting Tree’</a></span></strong> is a wintry mix of icy branches, snowflakes, birds and glittery nests and pine cones and became a tradition several years ago to extend the twinkle season after the Christmas ornaments and decorations were packed away.</p>
<p style="text-align: center;"><img data-attachment-id="111382" data-permalink="https://homeiswheretheboatis.net/2021/01/11/a-wintry-mix-and-winter-nesting-tree/dsc_4860-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/DSC_4860.2.jpg?fit=2731%2C4096&amp;ssl=1" data-orig-size="2731,4096" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609905634&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;900&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_4860.2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/DSC_4860.2.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/DSC_4860.2.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-111382 size-large" title="Chickadee ornament Winter Nesting Tree | ©homeiswheretheboatis.net #christmastree #birds #winter" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/DSC_4860.2.jpg?resize=683%2C1024&#038;ssl=1" alt="Chickadee ornament Winter Nesting Tree | ©homeiswheretheboatis.net #christmastree #birds #winter" width="683" height="1024" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/DSC_4860.2.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/DSC_4860.2.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/DSC_4860.2.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/DSC_4860.2.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/DSC_4860.2.jpg?resize=1366%2C2048&amp;ssl=1 1366w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/DSC_4860.2.jpg?w=1520&amp;ssl=1 1520w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/DSC_4860.2.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;">The twinkling lights of the tree help make the transition from Christmas to winter easier and the house a little cozier and brighter and it’s good for my mental health when it’s dark and gray outside!</p>
<p style="text-align: center;">You can see more of the tree, <strong><span style="color: #800000;"><a style="color: #800000;" href="https://homeiswheretheboatis.net/2021/01/11/a-wintry-mix-and-winter-nesting-tree/" target="_blank" rel="noopener">HERE</a></span></strong>.</p>
<p><img data-attachment-id="119156" data-permalink="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/dsc_5860/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5860.jpg?fit=3712%2C5568&amp;ssl=1" data-orig-size="3712,5568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611285897&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_5860" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5860.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5860.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-119156 size-large" title="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5860.jpg?resize=683%2C1024&#038;ssl=1" alt="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " width="683" height="1024" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5860.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5860.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5860.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5860.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5860.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5860.jpg?w=1520&amp;ssl=1 1520w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5860.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;">I filled these ornament cones with some paper shred for the bird ornaments to &#8216;nest&#8217; and to hang on the tree. These cones come together quickly once you have your supplies gathered using the same method as with <strong><span style="color: #800000;"><a style="color: #800000;" href="https://homeiswheretheboatis.net/2019/10/28/tricks-treats-diy-halloween-treat-cones/" target="_blank" rel="noopener">Halloween Treat Cones</a></span></strong> and <strong><span style="color: #800000;"><a style="color: #800000;" href="https://homeiswheretheboatis.net/2020/10/22/diy-cone-ucopias-for-thanksgiving/" target="_blank" rel="noopener">Thanksgiving Cone-copias</a></span></strong>.</p>
<p style="text-align: center;"><img data-attachment-id="119222" data-permalink="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/dsc_5811/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5811.jpg?fit=4995%2C3326&amp;ssl=1" data-orig-size="4995,3326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611270861&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_5811" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5811.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5811.jpg?fit=760%2C506&amp;ssl=1" loading="lazy" class="aligncenter wp-image-119222 size-large" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5811.jpg?resize=760%2C506&#038;ssl=1" alt="" width="760" height="506" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5811.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5811.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5811.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5811.jpg?resize=1536%2C1023&amp;ssl=1 1536w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5811.jpg?resize=2048%2C1364&amp;ssl=1 2048w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5811.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></p>
<h5 style="text-align: center;">This post contains affiliate links. For more information see my <a href="https://homeiswheretheboatis.net/privacy-policy/" target="_blank" rel="noopener noreferrer">disclosure policy</a>.</h5>
<p style="text-align: center;">I used <strong><span style="color: #800000;"><a style="color: #800000;" href="https://amzn.to/3kumkTp" target="_blank" rel="noopener">this double-sided scrapbook paper</a></span></strong> for my cones so there</p>
<p style="text-align: center;">would be a pattern on the inside of the top of the cone once they were rolled.</p>
<p style="text-align: center;">Most scrapbook paper comes in 12 x  12 sheets which I cut down to 8 x 8 squares to form my cones.</p>
<p style="text-align: center;"><img data-attachment-id="119294" data-permalink="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/dsc_5934/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5934.jpg?fit=3701%2C5452&amp;ssl=1" data-orig-size="3701,5452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1626741268&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_5934" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5934.jpg?fit=204%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5934.jpg?fit=695%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-119294 size-large" title="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5934.jpg?resize=695%2C1024&#038;ssl=1" alt="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " width="695" height="1024" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5934.jpg?resize=695%2C1024&amp;ssl=1 695w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5934.jpg?resize=204%2C300&amp;ssl=1 204w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5934.jpg?resize=768%2C1131&amp;ssl=1 768w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5934.jpg?resize=1043%2C1536&amp;ssl=1 1043w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5934.jpg?resize=1390%2C2048&amp;ssl=1 1390w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5934.jpg?w=1520&amp;ssl=1 1520w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5934.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 695px) 100vw, 695px" data-recalc-dims="1" /></p>
<p style="text-align: center;">Roll your 8″ square of scrapbook paper into a cone, overlapping the edges.</p>
<p style="text-align: center;">After I rolled the cones, I used a<strong><span style="color: #800000;"><a style="color: #800000;" href="https://amzn.to/3hNqUug" target="_blank" rel="noopener"> binder clip</a></span></strong> to help them hold their shape</p>
<p style="text-align: center;">then used a glue gun to glue the edges together.</p>
<p style="text-align: center;"><em>Tip: When using a hot glue gun, have an emergency glass of ice water available in case you get hot glue on your fingers. . . *ouch*.</em></p>
<p style="text-align: center;"><img data-attachment-id="119301" data-permalink="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/dsc_5872-001-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5872-001-1.jpg?fit=3623%2C5416&amp;ssl=1" data-orig-size="3623,5416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611286242&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_5872-001" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5872-001-1.jpg?fit=201%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5872-001-1.jpg?fit=685%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-119301 size-large" title="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5872-001-1.jpg?resize=685%2C1024&#038;ssl=1" alt="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " width="685" height="1024" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5872-001-1.jpg?resize=685%2C1024&amp;ssl=1 685w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5872-001-1.jpg?resize=201%2C300&amp;ssl=1 201w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5872-001-1.jpg?resize=768%2C1148&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5872-001-1.jpg?resize=1027%2C1536&amp;ssl=1 1027w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5872-001-1.jpg?resize=1370%2C2048&amp;ssl=1 1370w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5872-001-1.jpg?w=1520&amp;ssl=1 1520w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5872-001-1.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 685px) 100vw, 685px" data-recalc-dims="1" /></p>
<p style="text-align: center;">I used white and silver chenille stems to make a handle to hang the cones. Use a <strong><span style="color: #800000;"><a style="color: #800000;" href="https://amzn.to/3wSCZmc" target="_blank" rel="noopener">hole punch</a></span></strong> on the sides of your cone and thread your stem through the holes, twisting the ends to secure it. I used two chenille stems twisted together per cone.</p>
<p style="text-align: center;"><img data-attachment-id="119315" data-permalink="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/dsc_5680-002/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5680-002.jpg?fit=3108%2C3984&amp;ssl=1" data-orig-size="3108,3984" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611190216&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_5680-002" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5680-002.jpg?fit=234%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5680-002.jpg?fit=760%2C974&amp;ssl=1" loading="lazy" class="aligncenter wp-image-119315" title="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5680-002.jpg?resize=683%2C876&#038;ssl=1" alt="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " width="683" height="876" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5680-002.jpg?w=3108&amp;ssl=1 3108w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5680-002.jpg?resize=234%2C300&amp;ssl=1 234w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5680-002.jpg?resize=799%2C1024&amp;ssl=1 799w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5680-002.jpg?resize=768%2C984&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5680-002.jpg?resize=1198%2C1536&amp;ssl=1 1198w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5680-002.jpg?resize=1598%2C2048&amp;ssl=1 1598w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5680-002.jpg?w=1520&amp;ssl=1 1520w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5680-002.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;">After the cones were glued together, I ran a bead of glue down the front seam to attach some <strong><span style="color: #800000;"><a style="color: #800000;" href="https://amzn.to/2Tpfzae" target="_blank" rel="noopener">silver tinsel trim</a></span></strong> which also helps conceal any extra glue that might show on the seam of the glued cone. You can use ribbon, decorative braid, rick rack or the trim of your choice.</p>
<p style="text-align: center;"><img data-attachment-id="119219" data-permalink="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/dsc_5801-001/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5801-001.jpg?fit=5041%2C3712&amp;ssl=1" data-orig-size="5041,3712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611269540&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;360&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_5801-001" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5801-001.jpg?fit=300%2C221&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5801-001.jpg?fit=760%2C560&amp;ssl=1" loading="lazy" class="aligncenter wp-image-119219 size-large" title="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5801-001.jpg?resize=760%2C560&#038;ssl=1" alt="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " width="760" height="560" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5801-001.jpg?resize=1024%2C754&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5801-001.jpg?resize=300%2C221&amp;ssl=1 300w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5801-001.jpg?resize=768%2C566&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5801-001.jpg?resize=1536%2C1131&amp;ssl=1 1536w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5801-001.jpg?resize=2048%2C1508&amp;ssl=1 2048w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5801-001.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></p>
<p style="text-align: center;">I cut some 2 x 12 inch strips of paper from my trimmed scrapbook sheets and accordion pleated them, then glued a pleated paper ‘cuff’ along the top of the cones.</p>
<p style="text-align: center;"><img data-attachment-id="119220" data-permalink="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/dsc_5808/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5808.jpg?fit=5568%2C3712&amp;ssl=1" data-orig-size="5568,3712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611269590&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;220&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_5808" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5808.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5808.jpg?fit=760%2C507&amp;ssl=1" loading="lazy" class="aligncenter wp-image-119220 size-large" title="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5808.jpg?resize=760%2C507&#038;ssl=1" alt="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " width="760" height="507" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5808.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5808.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5808.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5808.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5808.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5808.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></p>
<p style="text-align: center;">To give the cones the appearance of sparkling snow, I applied a coat of<strong><span style="color: #800000;"><a style="color: #800000;" href="https://amzn.to/3wMXTCX" target="_blank" rel="noopener"> Mod Podge</a></span></strong> on the cuffs, then sprinkled some <strong><span style="color: #800000;"><a style="color: #800000;" href="https://amzn.to/36ICrVc" target="_blank" rel="noopener">clear glitter</a></span></strong> on the Mod Podge. Allow the Mod Podge to dry and then shake off the excess glitter.</p>
<p style="text-align: center;"><img data-attachment-id="119221" data-permalink="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/dsc_5823-002/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5823-002.jpg?fit=3712%2C4794&amp;ssl=1" data-orig-size="3712,4794" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611271081&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;280&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_5823-002" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5823-002.jpg?fit=232%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5823-002.jpg?fit=760%2C981&amp;ssl=1" loading="lazy" class="aligncenter wp-image-119221" title="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5823-002.jpg?resize=683%2C882&#038;ssl=1" alt="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " width="683" height="882" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5823-002.jpg?w=3712&amp;ssl=1 3712w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5823-002.jpg?resize=232%2C300&amp;ssl=1 232w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5823-002.jpg?resize=793%2C1024&amp;ssl=1 793w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5823-002.jpg?resize=768%2C992&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5823-002.jpg?resize=1189%2C1536&amp;ssl=1 1189w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5823-002.jpg?resize=1586%2C2048&amp;ssl=1 1586w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5823-002.jpg?w=1520&amp;ssl=1 1520w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5823-002.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;">I found <strong><span style="color: #800000;"><a style="color: #800000;" href="https://amzn.to/3rq7LSb" target="_blank" rel="noopener">Vintage Washi Paper Stickers</a></span></strong> with an assortment of birds that I applied to white card stock to give them some stability and  then glued them to the pleated cuffs. The stickers got a coat of Mod Podge and sparkling glitter too.</p>
<p style="text-align: center;"><img data-attachment-id="119287" data-permalink="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/dsc_5879-002/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5879-002.jpg?fit=3712%2C5568&amp;ssl=1" data-orig-size="3712,5568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611288273&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;900&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_5879-002" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5879-002.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5879-002.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-119287 size-large" title="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5879-002.jpg?resize=683%2C1024&#038;ssl=1" alt="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " width="683" height="1024" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5879-002.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5879-002.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5879-002.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5879-002.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5879-002.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5879-002.jpg?w=1520&amp;ssl=1 1520w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5879-002.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;">If you&#8217;re looking for another Christmas in July project, you might want to try:</p>
<p style="text-align: center;"><strong><span style="color: #800000;"><a style="color: #800000;" href="https://homeiswheretheboatis.net/2020/09/30/homemade-vanilla-extract-for-holiday-baking-and-gifting/" target="_blank" rel="noopener">DIY Vanilla Extract for Holiday Baking and Gifting</a></span></strong>!</p>
<p style="text-align: center;"><img data-attachment-id="119209" data-permalink="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/diy-vanilla-extract/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Vanilla-Extract.jpg?fit=3712%2C5568&amp;ssl=1" data-orig-size="3712,5568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1626642017&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DIY Vanilla Extract" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Vanilla-Extract.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Vanilla-Extract.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-119209 size-large" title="DIY Vanilla Extract for Holiday Baking and Gifting! | ©homeiswheretheboatis.net #DIY #christmas" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Vanilla-Extract-683x1024.jpg?resize=683%2C1024&#038;ssl=1" alt="DIY Vanilla Extract for Holiday Baking and Gifting! | ©homeiswheretheboatis.net #DIY #christmas" width="683" height="1024" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Vanilla-Extract.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Vanilla-Extract.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Vanilla-Extract.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Vanilla-Extract.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Vanilla-Extract.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Vanilla-Extract.jpg?w=1520&amp;ssl=1 1520w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Vanilla-Extract.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;">Homemade Vanilla Extract comes together in five minutes and is ready to use in two months,</p>
<p style="text-align: center;">improving as it ages.</p>
<p style="text-align: center;"><img data-attachment-id="119289" data-permalink="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/dsc_5847-002/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5847-002.jpg?fit=3712%2C5568&amp;ssl=1" data-orig-size="3712,5568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611273639&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_5847-002" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5847-002.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5847-002.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-119289 size-large" title="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5847-002.jpg?resize=683%2C1024&#038;ssl=1" alt="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " width="683" height="1024" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5847-002.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5847-002.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5847-002.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5847-002.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5847-002.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5847-002.jpg?w=1520&amp;ssl=1 1520w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5847-002.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;">I’m joining my blogging friends for a Creative Craft Blog Hop today.</p>
<p style="text-align: center;">A special “thank you” to our host, Sara at <strong><span style="color: #800000;"><a style="color: #800000;" href="http://birdzofafeather.ca/" target="_blank" rel="home noopener">Birdz of a Feather </a></span></strong>for organizing this hop!</p>
<p style="text-align: center;">Find more creative craft projects at the links below:</p>
<div class="gs">
<div class="">
<div id=":r1" class="ii gt">
<div id=":r0" class="a3s aiL msg3721369611296173239">
<div dir="ltr">
<div>
<p style="text-align: center;"><strong><span style="color: #800000;"><a style="color: #800000;" href="https://decorateandmorewithtip.com/diy-christmas-picture-frame/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://decorateandmorewithtip.com/diy-christmas-picture-frame/&amp;source=gmail&amp;ust=1626972340398000&amp;usg=AFQjCNExQqbM9Qz3dPoTRrZraRo6lUXDhg">DIY Christmas Picture Frame</a></span></strong></p>
<p style="text-align: center;"><strong><span style="color: #800000;"><a style="color: #800000;" href="https://homeiswheretheboatis.net/?p=119157" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://homeiswheretheboatis.net/?p%3D119157&amp;source=gmail&amp;ust=1626972340398000&amp;usg=AFQjCNFVUXY7oWjWpd-fSRcb0AUlisY-Ug">Christmas in July Bird Ornament Cones</a></span></strong></p>
<p style="text-align: center;"><strong><span style="color: #800000;"><a style="color: #800000;" href="https://thepaintedapron.com/2021/07/22/creations-pretty-posy-serving-bowl/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://thepaintedapron.com/2021/07/22/creations-pretty-posy-serving-bowl/&amp;source=gmail&amp;ust=1626972340398000&amp;usg=AFQjCNETZfrJG4Tas5DWsSYkG8gGAKXPqg">Pretty Posy Serving Bowl</a></span></strong></p>
<p style="text-align: center;"><strong><span style="color: #800000;"><a style="color: #800000;" href="https://www.purplehuesandme.com/2021/07/diy-glittery-holiday-floral-stem.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.purplehuesandme.com/2021/07/diy-glittery-holiday-floral-stem.html&amp;source=gmail&amp;ust=1626972340398000&amp;usg=AFQjCNF-WO9obWCOi00k_BxzNTsZeyMTMQ">DIY Glittery Holiday Floral Stem</a></span></strong></p>
<p style="text-align: center;"><strong><span style="color: #800000;"><a style="color: #800000;" href="https://blueskyathome.com/diy-christmas-vintage-cutting-boards-vignette/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://blueskyathome.com/diy-christmas-vintage-cutting-boards-vignette/&amp;source=gmail&amp;ust=1626972340398000&amp;usg=AFQjCNFtVvig9WrSslAhee7blp56EidiSg">DIY Christmas Vintage Cutting Boards</a></span></strong></p>
<p style="text-align: center;"><strong><span style="color: #800000;"><a style="color: #800000;" href="https://mythriftstoreaddiction.blogspot.com/2021/07/diy-painted-patio-pouf.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://mythriftstoreaddiction.blogspot.com/2021/07/diy-painted-patio-pouf.html&amp;source=gmail&amp;ust=1626972340398000&amp;usg=AFQjCNEfIS3CnoWAcPBMhjl7pYnf4_w8Wg">DIY Painted Patio Pouf</a></span></strong></p>
<p style="text-align: center;"><strong><span style="color: #800000;"><a style="color: #800000;" href="https://sustainmycrafthabit.com/french-country-painted-dresser-diy/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://sustainmycrafthabit.com/french-country-painted-dresser-diy/&amp;source=gmail&amp;ust=1626972340398000&amp;usg=AFQjCNHk0O2WD0tvuUAgiByUd5-E-tFDyQ">French Country Painted Dresser DIY</a></span></strong></p>
<p style="text-align: center;"><strong><span style="color: #800000;"><a style="color: #800000;" href="https://birdzofafeather.ca/diy/cement-planter-molds/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://birdzofafeather.ca/diy/cement-planter-molds/&amp;source=gmail&amp;ust=1626972340398000&amp;usg=AFQjCNEVD0UO5tmJ94yY41W6Es_KjYBJRQ">Cement Planter Molds</a></span></strong></p>
</div>
</div>
</div>
</div>
</div>
</div>
<h5 style="text-align: center;"><img data-attachment-id="119296" data-permalink="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/christmas-tree-ornament-cones1/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Christmas-Tree-Ornament-Cones1.jpg?fit=5120%2C3840&amp;ssl=1" data-orig-size="5120,3840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1626826245&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Christmas Tree Ornament Cones1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Christmas-Tree-Ornament-Cones1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Christmas-Tree-Ornament-Cones1.jpg?fit=760%2C570&amp;ssl=1" loading="lazy" class="aligncenter wp-image-119296 size-full" title="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Christmas-Tree-Ornament-Cones1.jpg?resize=760%2C570&#038;ssl=1" alt="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " width="760" height="570" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Christmas-Tree-Ornament-Cones1.jpg?w=5120&amp;ssl=1 5120w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Christmas-Tree-Ornament-Cones1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Christmas-Tree-Ornament-Cones1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Christmas-Tree-Ornament-Cones1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Christmas-Tree-Ornament-Cones1.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Christmas-Tree-Ornament-Cones1.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Christmas-Tree-Ornament-Cones1.jpg?resize=500%2C375&amp;ssl=1 500w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Christmas-Tree-Ornament-Cones1.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></h5>
<h5 style="text-align: center;"><em>As an Amazon associate, I earn from qualifying purchases. If you purchase anything through an affiliate link, I earn a small commission at no extra cost to you.</em></h5>
<p style="text-align: center;"><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B01HQSNI84&amp;asins=B01HQSNI84&amp;linkId=b52b97897896ebc94f416a4ad15e584f&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B08HXPK6NB&amp;asins=B08HXPK6NB&amp;linkId=d9075e2bb51219e8407a0f2da6b6a0fe&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B0009XSKBO&amp;asins=B0009XSKBO&amp;linkId=c3575d7eff764783666ae7871bd3c871&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B0886F3RX5&amp;asins=B0886F3RX5&amp;linkId=b22cbff0a82129095a85a334d7458df9&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B07X1HV5X3&amp;asins=B07X1HV5X3&amp;linkId=8db0d2cbc29f7edde8344388b13e055d&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B07WYXPB3T&amp;asins=B07WYXPB3T&amp;linkId=d7289f143916cb88a1393a8b4ba9f1cb&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B00IXWLW0E&amp;asins=B00IXWLW0E&amp;linkId=e553b206d9a952ee3df7651cee1696f3&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B09241ZST4&amp;asins=B09241ZST4&amp;linkId=866852626a0571bd1741cbd13eb84d9d&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B000HWY6EM&amp;asins=B000HWY6EM&amp;linkId=965f4e42fc6d591abf19fb3a22964020&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B007VHRAW6&amp;asins=B007VHRAW6&amp;linkId=f858fea8fec8d7890986ddb0b9d24f0b&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B00CLF2CHQ&amp;asins=B00CLF2CHQ&amp;linkId=f990fc76ea724c29868c20e8b87f69ed&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B091C88N8F&amp;asins=B091C88N8F&amp;linkId=b21c106a3beb2ea64ca4db740244cd9f&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B0040QSRZK&amp;asins=B0040QSRZK&amp;linkId=136f769fe3a370744014110fddc51194&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><img data-attachment-id="119200" data-permalink="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/diy-scrapbook-paper-ornament-cones/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Scrapbook-Paper-Ornament-Cones.jpg?fit=3712%2C5568&amp;ssl=1" data-orig-size="3712,5568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DIY Scrapbook Paper Ornament Cones" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Scrapbook-Paper-Ornament-Cones.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Scrapbook-Paper-Ornament-Cones.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-119200 size-large" title="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Scrapbook-Paper-Ornament-Cones.jpg?resize=683%2C1024&#038;ssl=1" alt="DIY Christmas Tree Ornament Cones from Scrapbook Paper | ©homeiswheretheboatis.net #DIY #christmas #craft #ornament " width="683" height="1024" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Scrapbook-Paper-Ornament-Cones.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Scrapbook-Paper-Ornament-Cones.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Scrapbook-Paper-Ornament-Cones.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Scrapbook-Paper-Ornament-Cones.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Scrapbook-Paper-Ornament-Cones.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Scrapbook-Paper-Ornament-Cones.jpg?w=1520&amp;ssl=1 1520w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DIY-Scrapbook-Paper-Ornament-Cones.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;">Thank you for your visit, sharing with:</p>
<h5 style="text-align: center;"> <a href="http://betweennapsontheporch.net/" target="_blank" rel="noopener noreferrer">Between Naps on the Porch</a></h5>
<p><a class="image-anchor" href="https://www.pinterest.com/marymc427/" target="_blank" rel="noopener noreferrer"><img data-attachment-id="46331" data-permalink="https://homeiswheretheboatis.net/2014/04/22/national-picnic-day-giveaway/follow-me-on-pinterest/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2014/04/follow-me-on-pinterest-e1589925863980.jpg?fit=150%2C64&amp;ssl=1" data-orig-size="150,64" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Follow Me on Pinterest" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2014/04/follow-me-on-pinterest-e1589925863980.jpg?fit=150%2C64&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2014/04/follow-me-on-pinterest-e1589925863980.jpg?fit=150%2C64&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-46331" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2014/04/follow-me-on-pinterest-e1589925863980.jpg?resize=150%2C64&amp;ssl=1" alt="" width="138" height="59" data-attachment-id="46331" data-permalink="https://homeiswheretheboatis.net/2014/04/22/national-picnic-day-giveaway/follow-me-on-pinterest/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2014/04/follow-me-on-pinterest-e1589925863980.jpg?fit=150%2C64&amp;ssl=1" data-orig-size="150,64" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Follow Me on Pinterest" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2014/04/follow-me-on-pinterest-e1589925863980.jpg?fit=150%2C64&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2014/04/follow-me-on-pinterest-e1589925863980.jpg?fit=150%2C64&amp;ssl=1" /></a></p>
<p><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red" data-pin-height="128"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_28.png?w=760" data-recalc-dims="1" /></a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fhomeiswheretheboatis.net%2F2021%2F07%2F22%2Fchristmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Fhomeiswheretheboatis.net%2Fwp-content%2Fuploads%2F2021%2F07%2FChristmas-Tree-Ornament-Cones1.jpg%3Ffit%3D1200%252C900%26ssl%3D1&#038;description=Christmas%20in%20July%20Craft%3A%20How%20to%20Make%20Easy%20Scrapbook%20Paper%20Tree%20Ornament%20Cones" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=760" data-recalc-dims="1" /></a></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/" data-text="Christmas in July Craft: How to Make Easy Scrapbook Paper Tree Ornament Cones" data-via="HiwtbiMary" >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fhomeiswheretheboatis.net%2F2021%2F07%2F22%2Fchristmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones%2F&amp;title=Christmas%20in%20July%20Craft%3A%20How%20to%20Make%20Easy%20Scrapbook%20Paper%20Tree%20Ornament%20Cones" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-11358875-119157-60f95b9e33dd6' data-src='https://widgets.wp.com/likes/#blog_id=11358875&amp;post_id=119157&amp;origin=homeiswheretheboatis.net&amp;obj_id=11358875-119157-60f95b9e33dd6' data-name='like-post-frame-11358875-119157-60f95b9e33dd6'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    </div><!-- .entry-content -->
	    	<footer class="entry">
	    <p class="tags"><i class="fa fa-tags"></i> Tags: <a href="https://homeiswheretheboatis.net/tag/christmas-tree-ornament-cones/" rel="tag">Christmas tree ornament cones</a> <a href="https://homeiswheretheboatis.net/tag/craft-blog-hop/" rel="tag">craft blog hop</a> <a href="https://homeiswheretheboatis.net/tag/homemade-vanilla-extract/" rel="tag">homemade vanilla extract</a> <a href="https://homeiswheretheboatis.net/tag/homemade-vanilla-extract-recipe/" rel="tag">Homemade Vanilla Extract Recipe</a> <a href="https://homeiswheretheboatis.net/tag/scrapbook-paper/" rel="tag">scrapbook paper</a> <a href="https://homeiswheretheboatis.net/tag/winter-nesting-tree/" rel="tag">winter nesting tree</a></p>	</footer><!-- .entry -->	</article><!-- #post-119157 -->
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
									<div class="previous fl"><a href="https://homeiswheretheboatis.net/2021/07/19/buzzing-with-bees-diy-flower-arrangement-and-summer-tablescape/" rel="prev">&larr; Buzzing with Bees: DIY Flower Arrangement and Summer Tablescape</a></div>
					<div class="next fr"></div>
							</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
			<h2 id="comments-title">
			<i class="fa fa-comments"></i>&nbsp;
			4 comments for &ldquo;<span>Christmas in July Craft: How to Make Easy Scrapbook Paper Tree Ornament Cones</span>&rdquo;		</h2>

		<ol class="commentlist">
				<li id="comment-147830" class="pingback">
		<div class="comment-body">
			<i class="fa fa-paperclip"></i>
			Pingback: <a href='https://thepaintedapron.com/2021/07/22/creations-pretty-posy-serving-bowl/' rel='external nofollow ugc' class='url'>Creations, Pretty Posy Serving Bowl | The Painted Apron</a>		</div>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1">
		<div id="comment-147833" class="comment-body">
			<div class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/0edb5ff8387a007bd78a0978630027d8?s=60&#038;d=identicon&#038;r=r' srcset='https://secure.gravatar.com/avatar/0edb5ff8387a007bd78a0978630027d8?s=120&#038;d=identicon&#038;r=r 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>			</div>
			<div class="comment-content">
				<div class="comment-author">
					Rita C. 				</div>
				<div class="comment-meta">
					July 22, 2021 at 6:51 am				</div>
				<div class="comment-text">
										<p>Those are the perfect perches for your beautiful bird ornament collection to rest on! I love your winter tree.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-11358875-147833-60f95b9e3698a' data-src='https://widgets.wp.com/likes/#blog_id=11358875&amp;comment_id=147833&amp;origin=homeiswheretheboatis.net&amp;obj_id=11358875-147833-60f95b9e3698a' data-name='like-comment-frame-11358875-147833-60f95b9e3698a'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div>
								<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/?replytocom=147833#respond' data-commentid="147833" data-postid="119157" data-belowelement="comment-147833" data-respondelement="respond" data-replyto="Reply to Rita C." aria-label='Reply to Rita C.'>Reply</a>				</div>
							</div>
		</div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1">
		<div id="comment-147834" class="comment-body">
			<div class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/503028fd42252e0cac010df5eeaaf979?s=60&#038;d=identicon&#038;r=r' srcset='https://secure.gravatar.com/avatar/503028fd42252e0cac010df5eeaaf979?s=120&#038;d=identicon&#038;r=r 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>			</div>
			<div class="comment-content">
				<div class="comment-author">
					<a href='https://mythriftstoreaddiction.blogspot.com/' rel='external nofollow ugc' class='url'>Cecilia</a> 				</div>
				<div class="comment-meta">
					July 22, 2021 at 7:11 am				</div>
				<div class="comment-text">
										<p>Mary, your cone ornaments are so pretty and I absolutely love your winter nesting tree! It is always a pleasure to hop with you. Pinned! Blessings, Cecilia @My Thrift Store Addiction</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-11358875-147834-60f95b9e36ce4' data-src='https://widgets.wp.com/likes/#blog_id=11358875&amp;comment_id=147834&amp;origin=homeiswheretheboatis.net&amp;obj_id=11358875-147834-60f95b9e36ce4' data-name='like-comment-frame-11358875-147834-60f95b9e36ce4'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div>
								<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/?replytocom=147834#respond' data-commentid="147834" data-postid="119157" data-belowelement="comment-147834" data-respondelement="respond" data-replyto="Reply to Cecilia" aria-label='Reply to Cecilia'>Reply</a>				</div>
							</div>
		</div>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1">
		<div id="comment-147835" class="comment-body">
			<div class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/697e80dbef4a7f9a51f09c86b84d0140?s=60&#038;d=identicon&#038;r=r' srcset='https://secure.gravatar.com/avatar/697e80dbef4a7f9a51f09c86b84d0140?s=120&#038;d=identicon&#038;r=r 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>			</div>
			<div class="comment-content">
				<div class="comment-author">
					Gail Griffin 				</div>
				<div class="comment-meta">
					July 22, 2021 at 7:32 am				</div>
				<div class="comment-text">
										<p>Your cone ornaments look fabulous. Mary! I love the burlap and lace scrapbook paper that you used! Makes the cones look classy and extra special!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-11358875-147835-60f95b9e37000' data-src='https://widgets.wp.com/likes/#blog_id=11358875&amp;comment_id=147835&amp;origin=homeiswheretheboatis.net&amp;obj_id=11358875-147835-60f95b9e37000' data-name='like-comment-frame-11358875-147835-60f95b9e37000'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div>
								<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/?replytocom=147835#respond' data-commentid="147835" data-postid="119157" data-belowelement="comment-147835" data-respondelement="respond" data-replyto="Reply to Gail Griffin" aria-label='Reply to Gail Griffin'>Reply</a>				</div>
							</div>
		</div>

	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=11358875&#038;postid=119157&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=4d983ce4e13ccdf27e7002a23e97e441df6c4379#parent=https%3A%2F%2Fhomeiswheretheboatis.net%2F2021%2F07%2F22%2Fchristmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
		
	</div><!-- #primary.c8 -->

	<div id="secondary" class="c4 end" role="complementary">
	<aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Subscribe to Blog via Email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 10,606 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-5">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-5"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/" aria-current="page">Christmas in July Craft: How to Make Easy Scrapbook Paper Tree Ornament Cones</a>
									</li>
											<li>
					<a href="https://homeiswheretheboatis.net/2021/07/19/buzzing-with-bees-diy-flower-arrangement-and-summer-tablescape/">Buzzing with Bees: DIY Flower Arrangement and Summer Tablescape</a>
									</li>
											<li>
					<a href="https://homeiswheretheboatis.net/2021/07/17/weekend-mountains-views-escaping-the-heat/">Weekend Mountains Views + Escaping the Heat</a>
									</li>
											<li>
					<a href="https://homeiswheretheboatis.net/2021/07/12/halloween-in-july-gardening-around-the-potting-shed-with-the-skeleton-crew/">Halloween in July: Gardening Around the Potting Shed with the Skeleton Crew</a>
									</li>
											<li>
					<a href="https://homeiswheretheboatis.net/2021/07/10/weekend-waterview-finally-boating-again/">Weekend Waterview: Finally Boating Again</a>
									</li>
											<li>
					<a href="https://homeiswheretheboatis.net/2021/07/05/how-to-create-a-lemon-vase-flower-arrangement-and-alfresco-summer-table/">How to Create a Lemon Vase Flower Arrangement and Alfresco Summer Table</a>
									</li>
					</ul>

		</aside><aside id="media_image-1721" class="widget widget_media_image"><h3 class="widget-title">Follow on Pinterest</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.pinterest.com/marymc427/pins/"><img width="300" height="259" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/03/pin-widget.1.jpg?fit=300%2C259&amp;ssl=1" class="image wp-image-100242  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="100242" data-permalink="https://homeiswheretheboatis.net/pin-widget-1/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/03/pin-widget.1.jpg?fit=392%2C339&amp;ssl=1" data-orig-size="392,339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pin widget.1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/03/pin-widget.1.jpg?fit=300%2C259&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/03/pin-widget.1.jpg?fit=392%2C339&amp;ssl=1" /></a></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://homeiswheretheboatis.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://homeiswheretheboatis.net" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="490">Animals</option>
	<option class="level-0" value="8471">Appetizer</option>
	<option class="level-0" value="29072">Beverage</option>
	<option class="level-0" value="48300">Bird</option>
	<option class="level-0" value="16566717">Blue Ridge Moutains</option>
	<option class="level-0" value="36451796">Boats</option>
	<option class="level-0" value="178">Books</option>
	<option class="level-0" value="65540">Brunch</option>
	<option class="level-0" value="475174">chicken wire</option>
	<option class="level-0" value="55579">Chinese New Year</option>
	<option class="level-0" value="15607">Christmas</option>
	<option class="level-0" value="68490">Cinco de Mayo</option>
	<option class="level-0" value="9126">Cocktail</option>
	<option class="level-0" value="228308">Cookie</option>
	<option class="level-0" value="18645">Cookies</option>
	<option class="level-0" value="4014773">Cupcakes</option>
	<option class="level-0" value="48669">Decor</option>
	<option class="level-0" value="8481">Dessert</option>
	<option class="level-0" value="124833">Dishes</option>
	<option class="level-0" value="136778808">Dishes</option>
	<option class="level-0" value="4315">DIY</option>
	<option class="level-0" value="33103">Dog Treats</option>
	<option class="level-0" value="305">Dogs</option>
	<option class="level-0" value="18653">Easter</option>
	<option class="level-0" value="215079">Edible Flowers</option>
	<option class="level-0" value="4955724">Fall</option>
	<option class="level-0" value="31062717">Floral Friday</option>
	<option class="level-0" value="1329055">Flower Fairies</option>
	<option class="level-0" value="32727397">Flowers</option>
	<option class="level-0" value="586">Food</option>
	<option class="level-0" value="143074">food gifts</option>
	<option class="level-0" value="1851">Garden</option>
	<option class="level-0" value="6168">Halloween</option>
	<option class="level-0" value="4325">Holidays</option>
	<option class="level-0" value="228466">July 4th</option>
	<option class="level-0" value="1903055">Lake Life</option>
	<option class="level-0" value="59616">Mardi Gras</option>
	<option class="level-0" value="53083975">Mardi Gras</option>
	<option class="level-0" value="175459">Memorial Day</option>
	<option class="level-0" value="655484010">Monday Morning Blooms</option>
	<option class="level-0" value="190">Movies</option>
	<option class="level-0" value="37967">New Years</option>
	<option class="level-0" value="83876">Picnic</option>
	<option class="level-0" value="18655">Pizza</option>
	<option class="level-0" value="80620">Porch</option>
	<option class="level-0" value="56285485">Potting Shed</option>
	<option class="level-0" value="30219">Salad</option>
	<option class="level-0" value="1508">shopping</option>
	<option class="level-0" value="97772">slow cooker</option>
	<option class="level-0" value="5043997">Soup</option>
	<option class="level-0" value="23350886">Spring</option>
	<option class="level-0" value="89944">St. Patrick&#8217;s Day</option>
	<option class="level-0" value="7625930">Summer</option>
	<option class="level-0" value="2585537">Tablescape</option>
	<option class="level-0" value="198328">Tart</option>
	<option class="level-0" value="9038">Tea</option>
	<option class="level-0" value="15318">Thanksgiving</option>
	<option class="level-0" value="235209945">The Novel Bakers</option>
	<option class="level-0" value="200">Travel</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="13766">Valentine&#8217;s Day</option>
	<option class="level-0" value="178831121">vase within a vase</option>
	<option class="level-0" value="14157">Water</option>
	<option class="level-0" value="699827561">Weekend Waterview</option>
	<option class="level-0" value="814">Wine</option>
	<option class="level-0" value="9484">Winter</option>
	<option class="level-0" value="225207">Wreath</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><p><strong>Home is Where the Boat Is and all content and photographs are copyright protected. Using content including but not limited to photos, posts and text without written permission is prohibited. Pinning or sharing on social media is encouraged but please ask permission before using any content from my blog for any other reason. Thank you. © 2010-2021 homeiswheretheboatis.net All Rights Reserved.</strong></p>
</div>
		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://homeiswheretheboatis.net/2021/07/'> July 2021 </option>
	<option value='https://homeiswheretheboatis.net/2021/06/'> June 2021 </option>
	<option value='https://homeiswheretheboatis.net/2021/05/'> May 2021 </option>
	<option value='https://homeiswheretheboatis.net/2021/04/'> April 2021 </option>
	<option value='https://homeiswheretheboatis.net/2021/03/'> March 2021 </option>
	<option value='https://homeiswheretheboatis.net/2021/02/'> February 2021 </option>
	<option value='https://homeiswheretheboatis.net/2021/01/'> January 2021 </option>
	<option value='https://homeiswheretheboatis.net/2020/12/'> December 2020 </option>
	<option value='https://homeiswheretheboatis.net/2020/11/'> November 2020 </option>
	<option value='https://homeiswheretheboatis.net/2020/10/'> October 2020 </option>
	<option value='https://homeiswheretheboatis.net/2020/09/'> September 2020 </option>
	<option value='https://homeiswheretheboatis.net/2020/08/'> August 2020 </option>
	<option value='https://homeiswheretheboatis.net/2020/07/'> July 2020 </option>
	<option value='https://homeiswheretheboatis.net/2020/06/'> June 2020 </option>
	<option value='https://homeiswheretheboatis.net/2020/05/'> May 2020 </option>
	<option value='https://homeiswheretheboatis.net/2020/04/'> April 2020 </option>
	<option value='https://homeiswheretheboatis.net/2020/03/'> March 2020 </option>
	<option value='https://homeiswheretheboatis.net/2020/02/'> February 2020 </option>
	<option value='https://homeiswheretheboatis.net/2020/01/'> January 2020 </option>
	<option value='https://homeiswheretheboatis.net/2019/12/'> December 2019 </option>
	<option value='https://homeiswheretheboatis.net/2019/11/'> November 2019 </option>
	<option value='https://homeiswheretheboatis.net/2019/10/'> October 2019 </option>
	<option value='https://homeiswheretheboatis.net/2019/09/'> September 2019 </option>
	<option value='https://homeiswheretheboatis.net/2019/08/'> August 2019 </option>
	<option value='https://homeiswheretheboatis.net/2019/07/'> July 2019 </option>
	<option value='https://homeiswheretheboatis.net/2019/06/'> June 2019 </option>
	<option value='https://homeiswheretheboatis.net/2019/05/'> May 2019 </option>
	<option value='https://homeiswheretheboatis.net/2019/04/'> April 2019 </option>
	<option value='https://homeiswheretheboatis.net/2019/03/'> March 2019 </option>
	<option value='https://homeiswheretheboatis.net/2019/02/'> February 2019 </option>
	<option value='https://homeiswheretheboatis.net/2019/01/'> January 2019 </option>
	<option value='https://homeiswheretheboatis.net/2018/12/'> December 2018 </option>
	<option value='https://homeiswheretheboatis.net/2018/11/'> November 2018 </option>
	<option value='https://homeiswheretheboatis.net/2018/10/'> October 2018 </option>
	<option value='https://homeiswheretheboatis.net/2018/09/'> September 2018 </option>
	<option value='https://homeiswheretheboatis.net/2018/08/'> August 2018 </option>
	<option value='https://homeiswheretheboatis.net/2018/07/'> July 2018 </option>
	<option value='https://homeiswheretheboatis.net/2018/06/'> June 2018 </option>
	<option value='https://homeiswheretheboatis.net/2018/05/'> May 2018 </option>
	<option value='https://homeiswheretheboatis.net/2018/04/'> April 2018 </option>
	<option value='https://homeiswheretheboatis.net/2018/03/'> March 2018 </option>
	<option value='https://homeiswheretheboatis.net/2018/02/'> February 2018 </option>
	<option value='https://homeiswheretheboatis.net/2018/01/'> January 2018 </option>
	<option value='https://homeiswheretheboatis.net/2017/12/'> December 2017 </option>
	<option value='https://homeiswheretheboatis.net/2017/11/'> November 2017 </option>
	<option value='https://homeiswheretheboatis.net/2017/10/'> October 2017 </option>
	<option value='https://homeiswheretheboatis.net/2017/09/'> September 2017 </option>
	<option value='https://homeiswheretheboatis.net/2017/08/'> August 2017 </option>
	<option value='https://homeiswheretheboatis.net/2017/07/'> July 2017 </option>
	<option value='https://homeiswheretheboatis.net/2017/06/'> June 2017 </option>
	<option value='https://homeiswheretheboatis.net/2017/05/'> May 2017 </option>
	<option value='https://homeiswheretheboatis.net/2017/04/'> April 2017 </option>
	<option value='https://homeiswheretheboatis.net/2017/03/'> March 2017 </option>
	<option value='https://homeiswheretheboatis.net/2017/02/'> February 2017 </option>
	<option value='https://homeiswheretheboatis.net/2017/01/'> January 2017 </option>
	<option value='https://homeiswheretheboatis.net/2016/12/'> December 2016 </option>
	<option value='https://homeiswheretheboatis.net/2016/11/'> November 2016 </option>
	<option value='https://homeiswheretheboatis.net/2016/10/'> October 2016 </option>
	<option value='https://homeiswheretheboatis.net/2016/09/'> September 2016 </option>
	<option value='https://homeiswheretheboatis.net/2016/08/'> August 2016 </option>
	<option value='https://homeiswheretheboatis.net/2016/07/'> July 2016 </option>
	<option value='https://homeiswheretheboatis.net/2016/06/'> June 2016 </option>
	<option value='https://homeiswheretheboatis.net/2016/05/'> May 2016 </option>
	<option value='https://homeiswheretheboatis.net/2016/04/'> April 2016 </option>
	<option value='https://homeiswheretheboatis.net/2016/03/'> March 2016 </option>
	<option value='https://homeiswheretheboatis.net/2016/02/'> February 2016 </option>
	<option value='https://homeiswheretheboatis.net/2016/01/'> January 2016 </option>
	<option value='https://homeiswheretheboatis.net/2015/12/'> December 2015 </option>
	<option value='https://homeiswheretheboatis.net/2015/11/'> November 2015 </option>
	<option value='https://homeiswheretheboatis.net/2015/10/'> October 2015 </option>
	<option value='https://homeiswheretheboatis.net/2015/09/'> September 2015 </option>
	<option value='https://homeiswheretheboatis.net/2015/08/'> August 2015 </option>
	<option value='https://homeiswheretheboatis.net/2015/07/'> July 2015 </option>
	<option value='https://homeiswheretheboatis.net/2015/06/'> June 2015 </option>
	<option value='https://homeiswheretheboatis.net/2015/05/'> May 2015 </option>
	<option value='https://homeiswheretheboatis.net/2015/04/'> April 2015 </option>
	<option value='https://homeiswheretheboatis.net/2015/03/'> March 2015 </option>
	<option value='https://homeiswheretheboatis.net/2015/02/'> February 2015 </option>
	<option value='https://homeiswheretheboatis.net/2015/01/'> January 2015 </option>
	<option value='https://homeiswheretheboatis.net/2014/12/'> December 2014 </option>
	<option value='https://homeiswheretheboatis.net/2014/11/'> November 2014 </option>
	<option value='https://homeiswheretheboatis.net/2014/10/'> October 2014 </option>
	<option value='https://homeiswheretheboatis.net/2014/09/'> September 2014 </option>
	<option value='https://homeiswheretheboatis.net/2014/08/'> August 2014 </option>
	<option value='https://homeiswheretheboatis.net/2014/07/'> July 2014 </option>
	<option value='https://homeiswheretheboatis.net/2014/06/'> June 2014 </option>
	<option value='https://homeiswheretheboatis.net/2014/05/'> May 2014 </option>
	<option value='https://homeiswheretheboatis.net/2014/04/'> April 2014 </option>
	<option value='https://homeiswheretheboatis.net/2014/03/'> March 2014 </option>
	<option value='https://homeiswheretheboatis.net/2014/02/'> February 2014 </option>
	<option value='https://homeiswheretheboatis.net/2014/01/'> January 2014 </option>
	<option value='https://homeiswheretheboatis.net/2013/12/'> December 2013 </option>
	<option value='https://homeiswheretheboatis.net/2013/11/'> November 2013 </option>
	<option value='https://homeiswheretheboatis.net/2013/10/'> October 2013 </option>
	<option value='https://homeiswheretheboatis.net/2013/09/'> September 2013 </option>
	<option value='https://homeiswheretheboatis.net/2013/08/'> August 2013 </option>
	<option value='https://homeiswheretheboatis.net/2013/07/'> July 2013 </option>
	<option value='https://homeiswheretheboatis.net/2013/06/'> June 2013 </option>
	<option value='https://homeiswheretheboatis.net/2013/05/'> May 2013 </option>
	<option value='https://homeiswheretheboatis.net/2013/04/'> April 2013 </option>
	<option value='https://homeiswheretheboatis.net/2013/03/'> March 2013 </option>
	<option value='https://homeiswheretheboatis.net/2013/02/'> February 2013 </option>
	<option value='https://homeiswheretheboatis.net/2013/01/'> January 2013 </option>
	<option value='https://homeiswheretheboatis.net/2012/12/'> December 2012 </option>
	<option value='https://homeiswheretheboatis.net/2012/11/'> November 2012 </option>
	<option value='https://homeiswheretheboatis.net/2012/10/'> October 2012 </option>
	<option value='https://homeiswheretheboatis.net/2012/09/'> September 2012 </option>
	<option value='https://homeiswheretheboatis.net/2012/08/'> August 2012 </option>
	<option value='https://homeiswheretheboatis.net/2012/07/'> July 2012 </option>
	<option value='https://homeiswheretheboatis.net/2012/06/'> June 2012 </option>
	<option value='https://homeiswheretheboatis.net/2012/05/'> May 2012 </option>
	<option value='https://homeiswheretheboatis.net/2012/04/'> April 2012 </option>
	<option value='https://homeiswheretheboatis.net/2012/03/'> March 2012 </option>
	<option value='https://homeiswheretheboatis.net/2012/02/'> February 2012 </option>
	<option value='https://homeiswheretheboatis.net/2012/01/'> January 2012 </option>
	<option value='https://homeiswheretheboatis.net/2011/12/'> December 2011 </option>
	<option value='https://homeiswheretheboatis.net/2011/11/'> November 2011 </option>
	<option value='https://homeiswheretheboatis.net/2011/10/'> October 2011 </option>
	<option value='https://homeiswheretheboatis.net/2011/09/'> September 2011 </option>
	<option value='https://homeiswheretheboatis.net/2011/08/'> August 2011 </option>
	<option value='https://homeiswheretheboatis.net/2011/07/'> July 2011 </option>
	<option value='https://homeiswheretheboatis.net/2011/06/'> June 2011 </option>
	<option value='https://homeiswheretheboatis.net/2011/05/'> May 2011 </option>
	<option value='https://homeiswheretheboatis.net/2011/04/'> April 2011 </option>
	<option value='https://homeiswheretheboatis.net/2011/03/'> March 2011 </option>
	<option value='https://homeiswheretheboatis.net/2011/02/'> February 2011 </option>
	<option value='https://homeiswheretheboatis.net/2011/01/'> January 2011 </option>
	<option value='https://homeiswheretheboatis.net/2010/12/'> December 2010 </option>
	<option value='https://homeiswheretheboatis.net/2010/11/'> November 2010 </option>
	<option value='https://homeiswheretheboatis.net/2010/10/'> October 2010 </option>
	<option value='https://homeiswheretheboatis.net/2010/09/'> September 2010 </option>
	<option value='https://homeiswheretheboatis.net/2010/08/'> August 2010 </option>
	<option value='https://homeiswheretheboatis.net/2010/07/'> July 2010 </option>
	<option value='https://homeiswheretheboatis.net/2010/06/'> June 2010 </option>
	<option value='https://homeiswheretheboatis.net/2010/05/'> May 2010 </option>
	<option value='https://homeiswheretheboatis.net/2010/04/'> April 2010 </option>
	<option value='https://homeiswheretheboatis.net/2010/03/'> March 2010 </option>
	<option value='https://homeiswheretheboatis.net/2010/02/'> February 2010 </option>
	<option value='https://homeiswheretheboatis.net/2010/01/'> January 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="top-posts-6" class="widget widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2021/06/24/a-prime-solution-and-envelope-upcycle-for-a-basket-buzzing-with-blooms/" title="A Prime Solution and Envelope Upcycle for a Basket Buzzing with Blooms!" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DIY-Bee-Door-Arrangement-with-a-Prime-Envelope.jpg?fit=1200%2C960&#038;ssl=1&#038;resize=200%2C200" alt="A Prime Solution and Envelope Upcycle for a Basket Buzzing with Blooms!" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2019/08/28/ridiculously-easy-peach-dumplings-for-summers-last-hurrah/" title="Ridiculously Easy Peach Dumplings for Summer&#039;s Last Hurrah" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/08/peach-dumplings.jpg?fit=1200%2C897&#038;ssl=1&#038;resize=200%2C200" alt="Ridiculously Easy Peach Dumplings for Summer&#039;s Last Hurrah" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/" title="Christmas in July Craft: How to Make Easy Scrapbook Paper Tree Ornament Cones" class="bump-view" data-bump-view="tp" aria-current="page"><img width="200" height="200" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Christmas-Tree-Ornament-Cones1.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=200%2C200" alt="Christmas in July Craft: How to Make Easy Scrapbook Paper Tree Ornament Cones" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2021/07/19/buzzing-with-bees-diy-flower-arrangement-and-summer-tablescape/" title="Buzzing with Bees: DIY Flower Arrangement and Summer Tablescape" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Buzzing-with-Bees-Table1.jpg?fit=1200%2C960&#038;ssl=1&#038;resize=200%2C200" alt="Buzzing with Bees: DIY Flower Arrangement and Summer Tablescape" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2020/02/19/cinnamon-swirl-apple-fritter-bread/" title="Cinnamon Swirl Apple Fritter Bread" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/02/apple-fritter-bread-2.jpg?fit=1200%2C932&#038;ssl=1&#038;resize=200%2C200" alt="Cinnamon Swirl Apple Fritter Bread" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2019/05/17/lemon-lovers-no-churn-ice-cream/" title="Lemon Lovers No-Churn Ice Cream" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/05/no-churn-lemon-ice-cream-2.jpg?fit=1200%2C924&#038;ssl=1&#038;resize=200%2C200" alt="Lemon Lovers No-Churn Ice Cream" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2020/04/16/doctoring-the-box-carrot-cake-from-spice-cake-mix/" title="Doctoring the Box: Carrot Cake from Spice Cake Mix" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/04/easy-carrot-cake.jpg?fit=1200%2C957&#038;ssl=1&#038;resize=200%2C200" alt="Doctoring the Box: Carrot Cake from Spice Cake Mix" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2018/08/06/slinky-hack-and-trellis-for-a-favorite-flowering-vine/" title="Slinky Hack and Trellis for a Favorite Flowering Vine" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/08/slinky-vine-trellis.jpg?fit=966%2C1200&#038;ssl=1&#038;resize=200%2C200" alt="Slinky Hack and Trellis for a Favorite Flowering Vine" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2021/07/17/weekend-mountains-views-escaping-the-heat/" title="Weekend Mountains Views + Escaping the Heat" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Weekend-Mountain-Views.jpg?fit=1200%2C960&#038;ssl=1&#038;resize=200%2C200" alt="Weekend Mountains Views + Escaping the Heat" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2015/07/02/quick-and-easy-frozen-dog-treats-for-summer-aka-copycat-frosty-paws/" title="Quick and Easy Frozen Dog Treats for Summer, aka Copycat Frosty Paws" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2015/07/picmonkey-collage-border.jpg?fit=543%2C1200&#038;ssl=1&#038;resize=200%2C200" alt="Quick and Easy Frozen Dog Treats for Summer, aka Copycat Frosty Paws" data-pin-nopin="true"/></a>						</div>
					</div>
</aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/HomeIsWhereTheBoatIs" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/HomeIsWhereTheBoatIs"><a href="https://www.facebook.com/HomeIsWhereTheBoatIs"></a></blockquote></div>
		</div>
		</aside><aside id="media_image-1991" class="widget widget_media_image"><h3 class="widget-title">Mad Tea Party July 24th!</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://afancifultwist.typepad.com/a_fanciful_twist/2021/07/into-wonderland-for-our-2021-mad-tea-party.html"><img width="300" height="371" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Mad-Tea-Party-2021.jpg?fit=300%2C371&amp;ssl=1" class="image wp-image-119050  attachment-300x371 size-300x371" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Mad Tea Party July 24th!" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Mad-Tea-Party-2021.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Mad-Tea-Party-2021.jpg?resize=242%2C300&amp;ssl=1 242w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="119050" data-permalink="https://homeiswheretheboatis.net/mad-tea-party-2021/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Mad-Tea-Party-2021.jpg?fit=400%2C495&amp;ssl=1" data-orig-size="400,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mad Tea Party 2021" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Mad-Tea-Party-2021.jpg?fit=242%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Mad-Tea-Party-2021.jpg?fit=400%2C495&amp;ssl=1" /></a></aside><aside id="media_image-1992" class="widget widget_media_image"><h3 class="widget-title">Buzzing with Bees Summer Tablescape</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2021/07/19/buzzing-with-bees-diy-flower-arrangement-and-summer-tablescape/"><img width="300" height="450" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5536-002.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-119235  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5536-002.jpg?w=3712&amp;ssl=1 3712w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5536-002.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5536-002.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5536-002.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5536-002.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5536-002.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5536-002.jpg?w=1520&amp;ssl=1 1520w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5536-002.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="119235" data-permalink="https://homeiswheretheboatis.net/dsc_5536-002/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5536-002.jpg?fit=3712%2C5568&amp;ssl=1" data-orig-size="3712,5568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1626131556&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_5536-002" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5536-002.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5536-002.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1989" class="widget widget_media_image"><h3 class="widget-title">Halloween in July: Gardening Around the Potting Shed with the Skeleton Crew</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2021/07/12/halloween-in-july-gardening-around-the-potting-shed-with-the-skeleton-crew/"><img width="300" height="450" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5403-1.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-118973  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5403-1.jpg?w=3712&amp;ssl=1 3712w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5403-1.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5403-1.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5403-1.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5403-1.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5403-1.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5403-1.jpg?w=1520&amp;ssl=1 1520w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5403-1.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="118973" data-permalink="https://homeiswheretheboatis.net/dsc_5403-3/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5403-1.jpg?fit=3712%2C5568&amp;ssl=1" data-orig-size="3712,5568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1625609886&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_5403" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5403-1.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_5403-1.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1990" class="widget widget_media_image"><h3 class="widget-title">DIY Lemon Vase Flower Arrangement + Alfresco Summer Table</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2021/07/05/how-to-create-a-lemon-vase-flower-arrangement-and-alfresco-summer-table/"><img width="300" height="450" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_4925-002-1.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-118974  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_4925-002-1.jpg?w=683&amp;ssl=1 683w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_4925-002-1.jpg?resize=200%2C300&amp;ssl=1 200w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="118974" data-permalink="https://homeiswheretheboatis.net/dsc_4925-002-2/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_4925-002-1.jpg?fit=683%2C1024&amp;ssl=1" data-orig-size="683,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1626092531&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_4925-002" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_4925-002-1.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/DSC_4925-002-1.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1988" class="widget widget_media_image"><h3 class="widget-title">Ridiculously Easy Peach Dumplings</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2019/08/28/ridiculously-easy-peach-dumplings-for-summers-last-hurrah/"><img width="300" height="878" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Ridiculously-Easy-Peach-Dumplings-3.jpg?fit=300%2C878&amp;ssl=1" class="image wp-image-118768  attachment-300x878 size-300x878" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Ridiculously-Easy-Peach-Dumplings-3.jpg?w=726&amp;ssl=1 726w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Ridiculously-Easy-Peach-Dumplings-3.jpg?resize=102%2C300&amp;ssl=1 102w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Ridiculously-Easy-Peach-Dumplings-3.jpg?resize=350%2C1024&amp;ssl=1 350w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Ridiculously-Easy-Peach-Dumplings-3.jpg?resize=525%2C1536&amp;ssl=1 525w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Ridiculously-Easy-Peach-Dumplings-3.jpg?resize=700%2C2048&amp;ssl=1 700w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="118768" data-permalink="https://homeiswheretheboatis.net/ridiculously-easy-peach-dumplings-3-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Ridiculously-Easy-Peach-Dumplings-3.jpg?fit=726%2C2125&amp;ssl=1" data-orig-size="726,2125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ridiculously-Easy-Peach-Dumplings-3" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Ridiculously-Easy-Peach-Dumplings-3.jpg?fit=102%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/07/Ridiculously-Easy-Peach-Dumplings-3.jpg?fit=350%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1986" class="widget widget_media_image"><h3 class="widget-title">Prime Envelope Upcycle for a Basket Buzzing with Blooms!</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2021/06/24/a-prime-solution-and-envelope-upcycle-for-a-basket-buzzing-with-blooms/"><img width="300" height="450" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4540-001.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-118419  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Prime Envelope Upcycle for a Basket Buzzing with Blooms!" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4540-001.jpg?w=3712&amp;ssl=1 3712w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4540-001.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4540-001.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4540-001.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4540-001.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4540-001.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4540-001.jpg?w=1520&amp;ssl=1 1520w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4540-001.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="118419" data-permalink="https://homeiswheretheboatis.net/2021/06/24/a-prime-solution-and-envelope-upcycle-for-a-basket-buzzing-with-blooms/dsc_4540-001/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4540-001.jpg?fit=3712%2C5568&amp;ssl=1" data-orig-size="3712,5568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1623992288&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;720&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_4540-001" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4540-001.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4540-001.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1985" class="widget widget_media_image"><h3 class="widget-title">Summer Garden Blooms Around the Potting Shed</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2021/06/21/summer-garden-and-monday-morning-blooms-around-the-potting-shed/"><img width="300" height="450" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4315-001.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-118298  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4315-001.jpg?w=3712&amp;ssl=1 3712w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4315-001.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4315-001.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4315-001.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4315-001.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4315-001.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4315-001.jpg?w=1520&amp;ssl=1 1520w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4315-001.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="118298" data-permalink="https://homeiswheretheboatis.net/dsc_4315-001/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4315-001.jpg?fit=3712%2C5568&amp;ssl=1" data-orig-size="3712,5568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1623808633&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;220&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_4315-001" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4315-001.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_4315-001.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1983" class="widget widget_media_image"><h3 class="widget-title">Lakeside Summer Table: Red, White and Blue and Nautical Too</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2021/06/15/lakeside-summer-table-red-white-and-blue-and-nautical-too/"><img width="300" height="446" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3035-001.jpg?fit=300%2C446&amp;ssl=1" class="image wp-image-118053  attachment-300x446 size-300x446" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3035-001.jpg?w=3694&amp;ssl=1 3694w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3035-001.jpg?resize=202%2C300&amp;ssl=1 202w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3035-001.jpg?resize=689%2C1024&amp;ssl=1 689w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3035-001.jpg?resize=768%2C1141&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3035-001.jpg?resize=1034%2C1536&amp;ssl=1 1034w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3035-001.jpg?resize=1378%2C2048&amp;ssl=1 1378w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3035-001.jpg?w=1520&amp;ssl=1 1520w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3035-001.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="118053" data-permalink="https://homeiswheretheboatis.net/dsc_3035-001-3/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3035-001.jpg?fit=3694%2C5489&amp;ssl=1" data-orig-size="3694,5489" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621971244&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_3035-001" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3035-001.jpg?fit=202%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3035-001.jpg?fit=689%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1782" class="widget widget_media_image"><h3 class="widget-title">Incredibly Fudgy Zucchini Brownies</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/07/27/incredibly-fudgy-zucchini-brownies/"><img width="300" height="450" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_3493.2.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-104707  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_3493.2.jpg?w=2012&amp;ssl=1 2012w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_3493.2.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_3493.2.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_3493.2.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_3493.2.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_3493.2.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_3493.2.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="104707" data-permalink="https://homeiswheretheboatis.net/dsc_3493-2/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_3493.2.jpg?fit=2012%2C3018&amp;ssl=1" data-orig-size="2012,3018" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_3493.2" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_3493.2.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_3493.2.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1980" class="widget widget_media_image"><h3 class="widget-title">Blooming Window Boxes and Garden Flowers Around the Potting Shed</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2021/06/03/blooming-window-boxes-and-garden-flowers-around-the-potting-shed/"><img width="300" height="450" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3289-1.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-117517  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3289-1.jpg?w=3712&amp;ssl=1 3712w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3289-1.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3289-1.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3289-1.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3289-1.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3289-1.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3289-1.jpg?w=1520&amp;ssl=1 1520w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3289-1.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="117517" data-permalink="https://homeiswheretheboatis.net/dsc_3289-3/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3289-1.jpg?fit=3712%2C5568&amp;ssl=1" data-orig-size="3712,5568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622592888&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_3289" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3289-1.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_3289-1.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1982" class="widget widget_media_image"><h3 class="widget-title">Lemon Lovers No-Churn Ice Cream</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2019/05/17/lemon-lovers-no-churn-ice-cream/"><img width="300" height="450" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/dsc_5834.1.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-117954  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/dsc_5834.1.jpg?w=2212&amp;ssl=1 2212w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/dsc_5834.1.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/dsc_5834.1.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/dsc_5834.1.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/dsc_5834.1.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/dsc_5834.1.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/dsc_5834.1.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="117954" data-permalink="https://homeiswheretheboatis.net/dsc_5834-1-3/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/dsc_5834.1.jpg?fit=2212%2C3318&amp;ssl=1" data-orig-size="2212,3318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557812175&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc_5834.1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/dsc_5834.1.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/dsc_5834.1.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1970" class="widget widget_media_image"><h3 class="widget-title">Outdoor Dining: Summer Tablescapes, Centerpieces and Inspiration</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2019/05/13/outdoor-dining-summer-tablescapes-centerpieces-and-inspiration/"><img width="300" height="387" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/summer-table-round-up-2.jpg?fit=300%2C387&amp;ssl=1" class="image wp-image-116982  attachment-300x387 size-300x387" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/summer-table-round-up-2.jpg?w=760&amp;ssl=1 760w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/summer-table-round-up-2.jpg?resize=233%2C300&amp;ssl=1 233w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="116982" data-permalink="https://homeiswheretheboatis.net/summer-table-round-up-2-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/summer-table-round-up-2.jpg?fit=760%2C980&amp;ssl=1" data-orig-size="760,980" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="summer-table-round-up-2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/summer-table-round-up-2.jpg?fit=233%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/summer-table-round-up-2.jpg?fit=760%2C980&amp;ssl=1" /></a></aside><aside id="media_image-1975" class="widget widget_media_image"><h3 class="widget-title">Plant Garden Whimsy with DIY Flower Garden Stakes</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2021/05/27/how-to-grow-whimsical-garden-flower-stakes-from-metal-wall-art/"><img width="300" height="422" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-flower-garden-stakes5-1.jpg?fit=300%2C422&amp;ssl=1" class="image wp-image-117245  attachment-300x422 size-300x422" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-flower-garden-stakes5-1.jpg?w=3326&amp;ssl=1 3326w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-flower-garden-stakes5-1.jpg?resize=213%2C300&amp;ssl=1 213w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-flower-garden-stakes5-1.jpg?resize=728%2C1024&amp;ssl=1 728w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-flower-garden-stakes5-1.jpg?resize=768%2C1080&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-flower-garden-stakes5-1.jpg?resize=1092%2C1536&amp;ssl=1 1092w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-flower-garden-stakes5-1.jpg?resize=1456%2C2048&amp;ssl=1 1456w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-flower-garden-stakes5-1.jpg?w=1520&amp;ssl=1 1520w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-flower-garden-stakes5-1.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="117245" data-permalink="https://homeiswheretheboatis.net/diy-flower-garden-stakes5-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-flower-garden-stakes5-1.jpg?fit=3326%2C4677&amp;ssl=1" data-orig-size="3326,4677" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DIY flower garden stakes5" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-flower-garden-stakes5-1.jpg?fit=213%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-flower-garden-stakes5-1.jpg?fit=728%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1776" class="widget widget_media_image"><h3 class="widget-title">Summer Peach Recipe Round Up!</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/07/09/refreshing-peach-tea-mule-just-peachy-recipes-for-summer/"><img width="300" height="552" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Juicy-Summer-Peach-Recipes.jpg?fit=300%2C552&amp;ssl=1" class="image wp-image-103967  attachment-300x552 size-300x552" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Juicy-Summer-Peach-Recipes.jpg?w=1678&amp;ssl=1 1678w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Juicy-Summer-Peach-Recipes.jpg?resize=163%2C300&amp;ssl=1 163w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Juicy-Summer-Peach-Recipes.jpg?resize=556%2C1024&amp;ssl=1 556w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Juicy-Summer-Peach-Recipes.jpg?resize=768%2C1414&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Juicy-Summer-Peach-Recipes.jpg?resize=834%2C1536&amp;ssl=1 834w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Juicy-Summer-Peach-Recipes.jpg?resize=1112%2C2048&amp;ssl=1 1112w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Juicy-Summer-Peach-Recipes.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="103967" data-permalink="https://homeiswheretheboatis.net/2020/07/09/refreshing-peach-tea-mule-just-peachy-recipes-for-summer/juicy-summer-peach-recipes/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Juicy-Summer-Peach-Recipes.jpg?fit=1678%2C3090&amp;ssl=1" data-orig-size="1678,3090" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Juicy Summer Peach Recipes" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Juicy-Summer-Peach-Recipes.jpg?fit=163%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Juicy-Summer-Peach-Recipes.jpg?fit=556%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1969" class="widget widget_media_image"><h3 class="widget-title">Garden Blooms Around the Potting Shed</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2021/05/19/petald-poetry-and-may-garden-blooms-around-the-potting-shed/"><img width="300" height="450" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_2346-1.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-116981  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_2346-1.jpg?w=683&amp;ssl=1 683w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_2346-1.jpg?resize=200%2C300&amp;ssl=1 200w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="116981" data-permalink="https://homeiswheretheboatis.net/dsc_2346-2/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_2346-1.jpg?fit=683%2C1024&amp;ssl=1" data-orig-size="683,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_2346" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_2346-1.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_2346-1.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1246" class="widget widget_media_image"><h3 class="widget-title">Summer Tomato Recipe Round-Up</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2016/07/27/muffin-pan-tomato-tarts-and-summer-tomato-recipe-round-up/"><img width="300" height="510" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2016/08/garden-fresh-tomato-recipes-for-summer2-e1470658358383.jpg?fit=300%2C510&amp;ssl=1" class="image wp-image-68140 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="68140" data-permalink="https://homeiswheretheboatis.net/2016/07/27/muffin-pan-tomato-tarts-and-summer-tomato-recipe-round-up/garden-fresh-tomato-recipes-for-summer2-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2016/08/garden-fresh-tomato-recipes-for-summer2-e1470658358383.jpg?fit=300%2C510&amp;ssl=1" data-orig-size="300,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Garden Fresh Tomato Recipes for Summer" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2016/08/garden-fresh-tomato-recipes-for-summer2-e1470658358383.jpg?fit=176%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2016/08/garden-fresh-tomato-recipes-for-summer2-e1470658358383.jpg?fit=300%2C510&amp;ssl=1" /></a></aside><aside id="media_image-1971" class="widget widget_media_image"><h3 class="widget-title">DIY Easy Bee Watering Station</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2021/05/21/how-to-make-a-safe-and-easy-bee-watering-station-for-pollinators/"><img width="300" height="450" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_1955-1.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-117049  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_1955-1.jpg?w=3712&amp;ssl=1 3712w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_1955-1.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_1955-1.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_1955-1.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_1955-1.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_1955-1.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_1955-1.jpg?w=1520&amp;ssl=1 1520w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_1955-1.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="117049" data-permalink="https://homeiswheretheboatis.net/dsc_1955-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_1955-1.jpg?fit=3712%2C5568&amp;ssl=1" data-orig-size="3712,5568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1620879468&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_1955" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_1955-1.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DSC_1955-1.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1783" class="widget widget_media_image"><h3 class="widget-title">Attracting Hummingbirds and How to Revive a Tired Feeder</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/08/06/attracting-hummingbirds-and-how-to-revive-a-tired-feeder/"><img width="300" height="476" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_4590.5.jpg?fit=300%2C476&amp;ssl=1" class="image wp-image-104808  attachment-300x476 size-300x476" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_4590.5.jpg?w=1476&amp;ssl=1 1476w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_4590.5.jpg?resize=189%2C300&amp;ssl=1 189w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_4590.5.jpg?resize=645%2C1024&amp;ssl=1 645w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_4590.5.jpg?resize=768%2C1220&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_4590.5.jpg?resize=967%2C1536&amp;ssl=1 967w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_4590.5.jpg?resize=1290%2C2048&amp;ssl=1 1290w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="104808" data-permalink="https://homeiswheretheboatis.net/dsc_4590-5/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_4590.5.jpg?fit=1476%2C2344&amp;ssl=1" data-orig-size="1476,2344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1596224945&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_4590.5" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_4590.5.jpg?fit=189%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/DSC_4590.5.jpg?fit=645%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1981" class="widget widget_media_image"><h3 class="widget-title">Stop and Smell the Peonies</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2021/06/07/stop-and-smell-the-peonies-ball-jar-bouquets-in-the-potting-shed/"><img width="300" height="450" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_2183-001.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-117669  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_2183-001.jpg?w=3712&amp;ssl=1 3712w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_2183-001.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_2183-001.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_2183-001.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_2183-001.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_2183-001.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_2183-001.jpg?w=1520&amp;ssl=1 1520w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_2183-001.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="117669" data-permalink="https://homeiswheretheboatis.net/dsc_2183-001-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_2183-001.jpg?fit=3712%2C5568&amp;ssl=1" data-orig-size="3712,5568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621116211&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;720&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_2183-001" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_2183-001.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/06/DSC_2183-001.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1963" class="widget widget_media_image"><h3 class="widget-title">How to Make a Fragrant &#038; Colorful 5-Minute Sugar Scrub</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2021/05/10/gift-this-how-to-make-a-fragrant-colorful-5-minute-sugar-scrub/"><img width="300" height="448" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-Sugar-Scrub-2.jpg?fit=300%2C448&amp;ssl=1" class="image wp-image-116532  attachment-300x448 size-300x448" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="How to Make a Fragrant &amp; Colorful 5-Minute Sugar Scrub" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-Sugar-Scrub-2.jpg?w=3638&amp;ssl=1 3638w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-Sugar-Scrub-2.jpg?resize=201%2C300&amp;ssl=1 201w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-Sugar-Scrub-2.jpg?resize=686%2C1024&amp;ssl=1 686w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-Sugar-Scrub-2.jpg?resize=768%2C1146&amp;ssl=1 768w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-Sugar-Scrub-2.jpg?resize=1029%2C1536&amp;ssl=1 1029w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-Sugar-Scrub-2.jpg?resize=1373%2C2048&amp;ssl=1 1373w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-Sugar-Scrub-2.jpg?w=1520&amp;ssl=1 1520w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-Sugar-Scrub-2.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="116532" data-permalink="https://homeiswheretheboatis.net/diy-sugar-scrub-3/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-Sugar-Scrub-2.jpg?fit=3638%2C5428&amp;ssl=1" data-orig-size="3638,5428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1620723962&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DIY-Sugar-Scrub" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-Sugar-Scrub-2.jpg?fit=201%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/DIY-Sugar-Scrub-2.jpg?fit=686%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1234" class="widget widget_media_image"><h3 class="widget-title">Rosemary Lemon Bars</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2016/03/30/a-match-made-in-heaven-rosemary-lemon-bars/"><img width="300" height="463" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/05/rosemary-lemon-bars-e1495241686198.jpg?fit=300%2C463&amp;ssl=1" class="image wp-image-74908 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="74908" data-permalink="https://homeiswheretheboatis.net/2016/03/30/a-match-made-in-heaven-rosemary-lemon-bars/rosemary-lemon-bars-2/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/05/rosemary-lemon-bars-e1495241686198.jpg?fit=300%2C463&amp;ssl=1" data-orig-size="300,463" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1459143891&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rosemary lemon bars" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/05/rosemary-lemon-bars-e1495241686198.jpg?fit=194%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/05/rosemary-lemon-bars-e1495241686198.jpg?fit=300%2C463&amp;ssl=1" /></a></aside><aside id="media_image-1607" class="widget widget_media_image"><h3 class="widget-title">DIY Summer Flower Arrangement with Seashells and Hydrangeas</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2019/08/05/diy-summer-flower-arrangement-with-seashells-and-hydrangeas/"><img width="300" height="433" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/08/dsc_2767-001.jpg?fit=300%2C433&amp;ssl=1" class="image wp-image-92743  attachment-300x433 size-300x433" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="DIY Summer Flower Arrangement with Seashells and Hydrangeas" data-attachment-id="92743" data-permalink="https://homeiswheretheboatis.net/dsc_2767-001-2/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/08/dsc_2767-001.jpg?fit=3991%2C5755&amp;ssl=1" data-orig-size="3991,5755" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1564460664&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_2767-001" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/08/dsc_2767-001.jpg?fit=208%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/08/dsc_2767-001.jpg?fit=710%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1734" class="widget widget_media_image"><h3 class="widget-title">How to Grow Limelight Hydrangeas!</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2018/07/18/public-service-annoucement-plant-a-limelight-hydrangea-or-five/"><img width="300" height="450" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/07/how-to-grow-limelight-hydrangeas.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-84367  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="How to Grow Limelight Hydrangeas!" data-attachment-id="84367" data-permalink="https://homeiswheretheboatis.net/2018/12/28/2018-wrap-up-and-top-10-posts/how-to-grow-limelight-hydrangeas/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/07/how-to-grow-limelight-hydrangeas.jpg?fit=1366%2C2049&amp;ssl=1" data-orig-size="1366,2049" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="how to grow limelight hydrangeas" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/07/how-to-grow-limelight-hydrangeas.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/07/how-to-grow-limelight-hydrangeas.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1604" class="widget widget_media_image"><h3 class="widget-title">Bee-utiful &#038; Easy DIY Lavender-Rosemary Soap Bars</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2019/07/22/bee-utiful-diy-lavender-rosemary-soap-bars/"><img width="300" height="450" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/07/dsc_2085.1.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-92498  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Bee-utiful &amp; Easy DIY Lavender-Rosemary Soap Bars" data-attachment-id="92498" data-permalink="https://homeiswheretheboatis.net/dsc_2085-1/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/07/dsc_2085.1.jpg?fit=2212%2C3318&amp;ssl=1" data-orig-size="2212,3318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1563518491&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_2085.1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/07/dsc_2085.1.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/07/dsc_2085.1.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1952" class="widget widget_media_image"><h3 class="widget-title">DIY Watering Can Makeover with Decoupage and Napkins</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/04/23/diy-decoupage-watering-cans-with-napkins/"><img width="300" height="395" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/04/dsc_6911.2-005.jpg?fit=300%2C395&amp;ssl=1" class="image wp-image-101466  attachment-300x395 size-300x395" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="DIY Watering Can Makeover with Decoupage and Napkins" data-attachment-id="101466" data-permalink="https://homeiswheretheboatis.net/dsc_6911-2-005/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/04/dsc_6911.2-005.jpg?fit=2260%2C2973&amp;ssl=1" data-orig-size="2260,2973" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1587275203&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_6911.2-005" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/04/dsc_6911.2-005.jpg?fit=228%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/04/dsc_6911.2-005.jpg?fit=760%2C1000&amp;ssl=1" /></a></aside><aside id="media_image-1770" class="widget widget_media_image"><h3 class="widget-title">How to Make Mosaic Flower Pots</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/06/25/how-to-make-mosaic-flower-pots/"><img width="300" height="415" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/06/DSC_1204.6.jpg?fit=300%2C415&amp;ssl=1" class="image wp-image-103528  attachment-300x415 size-300x415" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/06/DSC_1204.6.jpg?w=2305&amp;ssl=1 2305w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/06/DSC_1204.6.jpg?resize=217%2C300&amp;ssl=1 217w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/06/DSC_1204.6.jpg?resize=741%2C1024&amp;ssl=1 741w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/06/DSC_1204.6.jpg?resize=768%2C1061&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/06/DSC_1204.6.jpg?resize=1112%2C1536&amp;ssl=1 1112w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/06/DSC_1204.6.jpg?resize=1482%2C2048&amp;ssl=1 1482w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="103528" data-permalink="https://homeiswheretheboatis.net/2021/05/21/how-to-make-a-safe-and-easy-bee-watering-station-for-pollinators/dsc_1204-6/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/06/DSC_1204.6.jpg?fit=2305%2C3185&amp;ssl=1" data-orig-size="2305,3185" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1591997778&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_1204.6" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/06/DSC_1204.6.jpg?fit=217%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/06/DSC_1204.6.jpg?fit=741%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1962" class="widget widget_media_image"><h3 class="widget-title">Create a Wildlife Habitat in Your Backyard</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2019/05/08/garden-for-wildlife-month-create-a-wildlife-habitat-in-your-backyard/"><img width="300" height="386" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/05/garden-for-wildlife.2.jpg?fit=300%2C386&amp;ssl=1" class="image wp-image-90962  attachment-300x386 size-300x386" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Create a Wildlife Habitat in Your Backyard" data-attachment-id="90962" data-permalink="https://homeiswheretheboatis.net/2019/05/08/garden-for-wildlife-month-create-a-wildlife-habitat-in-your-backyard/garden-for-wildlife-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/05/garden-for-wildlife.2.jpg?fit=2000%2C2571&amp;ssl=1" data-orig-size="2000,2571" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Garden for Wildlife.2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/05/garden-for-wildlife.2.jpg?fit=233%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/05/garden-for-wildlife.2.jpg?fit=760%2C977&amp;ssl=1" /></a></aside><aside id="media_image-1822" class="widget widget_media_image"><h3 class="widget-title">Cinnamon Swirl Apple Fritter Bread</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/02/19/cinnamon-swirl-apple-fritter-bread/"><img width="300" height="400" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?fit=300%2C400&amp;ssl=1" class="image wp-image-106890  attachment-300x400 size-300x400" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Cinnamon Swirl Apple Fritter Bread" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?w=2346&amp;ssl=1 2346w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="106890" data-permalink="https://homeiswheretheboatis.net/img_2043-1-001_1_1/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?fit=2346%2C3128&amp;ssl=1" data-orig-size="2346,3128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2043.1-001_1_1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?fit=760%2C1013&amp;ssl=1" /></a></aside><aside id="media_image-1247" class="widget widget_media_image"><h3 class="widget-title">Blooming Watermelon Centerpiece and 10 Watermelon Recipes for Summer</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2015/05/23/create-a-blooming-watermelon-centerpiece-and-10-watermelon-recipes-for-summer/"><img width="300" height="412" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2015/05/10-sweet-savory-watermelon-recipes-blue-e1432552552219.jpg?fit=300%2C412&amp;ssl=1" class="image wp-image-57291 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="57291" data-permalink="https://homeiswheretheboatis.net/2015/05/23/create-a-blooming-watermelon-centerpiece-and-10-watermelon-recipes-for-summer/10-sweet-savory-watermelon-recipes-blue/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2015/05/10-sweet-savory-watermelon-recipes-blue-e1432552552219.jpg?fit=300%2C412&amp;ssl=1" data-orig-size="300,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10 sweet &amp;amp; savory watermelon recipes blue" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2015/05/10-sweet-savory-watermelon-recipes-blue-e1432552552219.jpg?fit=218%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2015/05/10-sweet-savory-watermelon-recipes-blue-e1432552552219.jpg?fit=300%2C412&amp;ssl=1" /></a></aside><aside id="media_image-1779" class="widget widget_media_image"><h3 class="widget-title">Decoupaged Galvanized Beverage Tub</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/07/23/dress-up-a-galvanized-tub-with-decoupage/"><img width="300" height="823" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Decoupaged-Galvanized-Beverage-Tub.jpg?fit=300%2C823&amp;ssl=1" class="image wp-image-104266  attachment-300x823 size-300x823" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Decoupaged Galvanized Beverage Tub" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Decoupaged-Galvanized-Beverage-Tub.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Decoupaged-Galvanized-Beverage-Tub.jpg?resize=109%2C300&amp;ssl=1 109w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Decoupaged-Galvanized-Beverage-Tub.jpg?resize=373%2C1024&amp;ssl=1 373w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Decoupaged-Galvanized-Beverage-Tub.jpg?resize=560%2C1536&amp;ssl=1 560w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="104266" data-permalink="https://homeiswheretheboatis.net/2020/07/23/dress-up-a-galvanized-tub-with-decoupage/decoupaged-galvanized-beverage-tub/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Decoupaged-Galvanized-Beverage-Tub.jpg?fit=700%2C1921&amp;ssl=1" data-orig-size="700,1921" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Decoupaged Galvanized Beverage Tub" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Decoupaged-Galvanized-Beverage-Tub.jpg?fit=109%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/07/Decoupaged-Galvanized-Beverage-Tub.jpg?fit=373%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1927" class="widget widget_media_image"><h3 class="widget-title">Slinky Hack and Trellis for a Favorite Flowering Vine</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2018/08/06/slinky-hack-and-trellis-for-a-favorite-flowering-vine/"><img width="300" height="450" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/08/slinky-garden-hack1.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-84819  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="84819" data-permalink="https://homeiswheretheboatis.net/slinky-garden-hack1/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/08/slinky-garden-hack1.jpg?fit=2212%2C3318&amp;ssl=1" data-orig-size="2212,3318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Slinky Garden Hack1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/08/slinky-garden-hack1.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/08/slinky-garden-hack1.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1560" class="widget widget_media_image"><h3 class="widget-title">DIY Hand Stamped Garden Markers</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2018/04/16/diy-hand-stamped-garden-markers/"><img width="300" height="430" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/04/diy-hand-stamped-garden-markers4.jpg?fit=300%2C430&amp;ssl=1" class="image wp-image-82109  attachment-300x430 size-300x430" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="82109" data-permalink="https://homeiswheretheboatis.net/2018/04/16/diy-hand-stamped-garden-markers/diy-hand-stamped-garden-markers4/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/04/diy-hand-stamped-garden-markers4.jpg?fit=2262%2C3245&amp;ssl=1" data-orig-size="2262,3245" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1523739330&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;220&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DIY hand stamped garden markers4" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/04/diy-hand-stamped-garden-markers4.jpg?fit=209%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/04/diy-hand-stamped-garden-markers4.jpg?fit=714%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1602" class="widget widget_media_image"><h3 class="widget-title">Fruit Pizza with Chocolate Chip Cookie Crust</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2019/07/08/fruit-pizza-with-chocolate-chip-cookie-crust/"><img width="300" height="447" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/07/dsc_0021.1.jpg?fit=300%2C447&amp;ssl=1" class="image wp-image-92230  attachment-300x447 size-300x447" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Fruit Pizza with Chocolate Chip Cookie Crust" data-attachment-id="92230" data-permalink="https://homeiswheretheboatis.net/2019/07/08/fruit-pizza-with-chocolate-chip-cookie-crust/dsc_0021-1-7/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/07/dsc_0021.1.jpg?fit=2220%2C3306&amp;ssl=1" data-orig-size="2220,3306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561959877&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_0021.1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/07/dsc_0021.1.jpg?fit=201%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/07/dsc_0021.1.jpg?fit=688%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1780" class="widget widget_media_image"><h3 class="widget-title">Add Curb Appeal &#038; Vintage Charm To A Birdhouse</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/07/30/how-to-add-curb-appeal-vintage-charm-to-a-birdhouse/"><img width="300" height="437" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/adding-curb-appeal-to-a-birdhouse.jpg?fit=300%2C437&amp;ssl=1" class="image wp-image-117167  attachment-300x437 size-300x437" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Add Curb Appeal &amp; Vintage Charm To A Birdhouse" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/adding-curb-appeal-to-a-birdhouse.jpg?w=2212&amp;ssl=1 2212w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/adding-curb-appeal-to-a-birdhouse.jpg?resize=206%2C300&amp;ssl=1 206w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/adding-curb-appeal-to-a-birdhouse.jpg?resize=703%2C1024&amp;ssl=1 703w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/adding-curb-appeal-to-a-birdhouse.jpg?resize=768%2C1119&amp;ssl=1 768w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/adding-curb-appeal-to-a-birdhouse.jpg?resize=1054%2C1536&amp;ssl=1 1054w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/adding-curb-appeal-to-a-birdhouse.jpg?resize=1405%2C2048&amp;ssl=1 1405w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/adding-curb-appeal-to-a-birdhouse.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="117167" data-permalink="https://homeiswheretheboatis.net/adding-curb-appeal-to-a-birdhouse/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/adding-curb-appeal-to-a-birdhouse.jpg?fit=2212%2C3224&amp;ssl=1" data-orig-size="2212,3224" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="adding curb appeal to a birdhouse" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/adding-curb-appeal-to-a-birdhouse.jpg?fit=206%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/05/adding-curb-appeal-to-a-birdhouse.jpg?fit=703%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1229" class="widget widget_media_image"><h3 class="widget-title">Window Dressing and DIY Board and Batten Shutters for the Potting Shed</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2017/05/16/window-dressing-for-the-potting-shed-board-and-batten-shutters/"><img width="300" height="450" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/05/dsc_9564-1-002-e1494982010158.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-74852 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="74852" data-permalink="https://homeiswheretheboatis.net/2017/05/16/window-dressing-for-the-potting-shed-board-and-batten-shutters/dsc_9564-1-002/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/05/dsc_9564-1-002-e1494982010158.jpg?fit=300%2C450&amp;ssl=1" data-orig-size="300,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494834032&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9564.1-002" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/05/dsc_9564-1-002-e1494982010158.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/05/dsc_9564-1-002-e1494982010158.jpg?fit=300%2C450&amp;ssl=1" /></a></aside><aside id="media_image-1908" class="widget widget_media_image"><h3 class="widget-title">How the Tables Turned: 2020 Year in Review</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2021/01/13/how-the-tables-turned-2020-year-in-review/"><img width="300" height="395" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/2020-Table-round-up.jpg?fit=300%2C395&amp;ssl=1" class="image wp-image-111632  attachment-300x395 size-300x395" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/2020-Table-round-up.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/2020-Table-round-up.jpg?resize=228%2C300&amp;ssl=1 228w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/2020-Table-round-up.jpg?resize=778%2C1024&amp;ssl=1 778w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/2020-Table-round-up.jpg?resize=768%2C1011&amp;ssl=1 768w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/2020-Table-round-up.jpg?resize=1167%2C1536&amp;ssl=1 1167w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/2020-Table-round-up.jpg?resize=1556%2C2048&amp;ssl=1 1556w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="111632" data-permalink="https://homeiswheretheboatis.net/2020-table-round-up-2/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/2020-Table-round-up.jpg?fit=2000%2C2632&amp;ssl=1" data-orig-size="2000,2632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020 Table round up" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/2020-Table-round-up.jpg?fit=228%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/2020-Table-round-up.jpg?fit=760%2C1000&amp;ssl=1" /></a></aside><aside id="media_image-1912" class="widget widget_media_image"><h3 class="widget-title">Around the Potting Shed: Year in Review</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2021/01/21/around-the-potting-shed-year-in-review/"><img width="300" height="374" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Potting-Shed-2020.1.jpg?fit=300%2C374&amp;ssl=1" class="image wp-image-110844  attachment-300x374 size-300x374" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Around the Potting Shed: Year in Review" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Potting-Shed-2020.1.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Potting-Shed-2020.1.jpg?resize=241%2C300&amp;ssl=1 241w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Potting-Shed-2020.1.jpg?resize=821%2C1024&amp;ssl=1 821w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Potting-Shed-2020.1.jpg?resize=768%2C958&amp;ssl=1 768w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Potting-Shed-2020.1.jpg?resize=1232%2C1536&amp;ssl=1 1232w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Potting-Shed-2020.1.jpg?resize=1642%2C2048&amp;ssl=1 1642w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Potting-Shed-2020.1.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="110844" data-permalink="https://homeiswheretheboatis.net/potting-shed-2020-1/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Potting-Shed-2020.1.jpg?fit=2000%2C2494&amp;ssl=1" data-orig-size="2000,2494" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Potting Shed 2020.1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Potting-Shed-2020.1.jpg?fit=241%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Potting-Shed-2020.1.jpg?fit=760%2C948&amp;ssl=1" /></a></aside><aside id="media_image-1904" class="widget widget_media_image"><h3 class="widget-title">A Year of Flowers</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2021/01/04/a-year-of-flowers-giveaway/"><img width="300" height="392" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/A-Year-of-Flower-round-up-1.jpg?fit=300%2C392&amp;ssl=1" class="image wp-image-111274  attachment-300x392 size-300x392" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="A Year of Flowers + Giveaway" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/A-Year-of-Flower-round-up-1.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/A-Year-of-Flower-round-up-1.jpg?resize=229%2C300&amp;ssl=1 229w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/A-Year-of-Flower-round-up-1.jpg?resize=783%2C1024&amp;ssl=1 783w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/A-Year-of-Flower-round-up-1.jpg?resize=768%2C1004&amp;ssl=1 768w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/A-Year-of-Flower-round-up-1.jpg?resize=1175%2C1536&amp;ssl=1 1175w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/A-Year-of-Flower-round-up-1.jpg?resize=1566%2C2048&amp;ssl=1 1566w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="111274" data-permalink="https://homeiswheretheboatis.net/a-year-of-flower-round-up-2/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/A-Year-of-Flower-round-up-1.jpg?fit=2000%2C2615&amp;ssl=1" data-orig-size="2000,2615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A Year of Flower round up" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/A-Year-of-Flower-round-up-1.jpg?fit=229%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2021/01/A-Year-of-Flower-round-up-1.jpg?fit=760%2C994&amp;ssl=1" /></a></aside><aside id="media_image-1519" class="widget widget_media_image"><h3 class="widget-title">Monday Morning Blooms</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/category/monday-morning-blooms/"><img width="300" height="420" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/02/monday-morning-blooms-spring-2019-4.jpg?fit=300%2C420&amp;ssl=1" class="image wp-image-89446  attachment-300x420 size-300x420" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="89446" data-permalink="https://homeiswheretheboatis.net/2019/03/04/spring-green-cabbage-vase-floral-arrangement-for-st-patricks-day/monday-morning-blooms-spring-2019-4/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/02/monday-morning-blooms-spring-2019-4.jpg?fit=700%2C980&amp;ssl=1" data-orig-size="700,980" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550439029&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Monday-Morning-Blooms-Spring-2019-4" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/02/monday-morning-blooms-spring-2019-4.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/02/monday-morning-blooms-spring-2019-4.jpg?fit=700%2C980&amp;ssl=1" /></a></aside><aside id="media_image-1242" class="widget widget_media_image"><h3 class="widget-title">Flower Arranging Tips </h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2017/05/03/garden-bouquet-diy-and-recycling-flower-arranging-hack/"><img width="300" height="450" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/06/flower-arranging-tips1-e1496400362778.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-75170 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="75170" data-permalink="https://homeiswheretheboatis.net/2017/05/03/garden-bouquet-diy-and-recycling-flower-arranging-hack/flower-arranging-tips1/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/06/flower-arranging-tips1-e1496400362778.jpg?fit=300%2C450&amp;ssl=1" data-orig-size="300,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493685007&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="flower arranging tips1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/06/flower-arranging-tips1-e1496400362778.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/06/flower-arranging-tips1-e1496400362778.jpg?fit=300%2C450&amp;ssl=1" /></a></aside><aside id="media_image-1557" class="widget widget_media_image"><h3 class="widget-title">Squirreling Away in a Watering Can</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2019/03/30/squirreling-away-in-a-watering-can-meet-dover-nesco-haws-and-wheeling/"><img width="300" height="195" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/03/baby-squirrels-watering-can.jpg?fit=300%2C195&amp;ssl=1" class="image wp-image-90233  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="90233" data-permalink="https://homeiswheretheboatis.net/baby-squirrels-watering-can/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/03/baby-squirrels-watering-can.jpg?fit=2477%2C1609&amp;ssl=1" data-orig-size="2477,1609" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baby squirrels watering can" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/03/baby-squirrels-watering-can.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/03/baby-squirrels-watering-can.jpg?fit=760%2C494&amp;ssl=1" /></a></aside><aside id="media_image-1350" class="widget widget_media_image"><h3 class="widget-title">Saying Goodbye to the Dog of My Heart</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2018/02/19/saying-goodbye-to-the-dog-of-my-heart/"><img width="300" height="363" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/02/chloe-collage2-11.jpg?fit=300%2C363&amp;ssl=1" class="image wp-image-80901  attachment-300x363 size-300x363" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="80901" data-permalink="https://homeiswheretheboatis.net/chloe-collage2-1-2/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/02/chloe-collage2-11.jpg?fit=2000%2C2417&amp;ssl=1" data-orig-size="2000,2417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chloe Collage2.1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/02/chloe-collage2-11.jpg?fit=248%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/02/chloe-collage2-11.jpg?fit=760%2C918&amp;ssl=1" /></a></aside><aside id="media_image-1556" class="widget widget_media_image"><h3 class="widget-title">Dogs’ Lives Are Too Short</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2019/03/27/dogs-lives-are-too-short/"><img width="300" height="376" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/03/gracie-collage1.1.jpg?fit=300%2C376&amp;ssl=1" class="image wp-image-90196  attachment-300x376 size-300x376" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="90196" data-permalink="https://homeiswheretheboatis.net/2019/03/27/dogs-lives-are-too-short/gracie-collage1-1/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/03/gracie-collage1.1.jpg?fit=2000%2C2507&amp;ssl=1" data-orig-size="2000,2507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gracie Collage1.1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/03/gracie-collage1.1.jpg?fit=239%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/03/gracie-collage1.1.jpg?fit=760%2C953&amp;ssl=1" /></a></aside><aside id="media_image-1277" class="widget widget_media_image"><h3 class="widget-title">Flower Arranging Tips and Tricks</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2017/08/02/flower-therapy-arranging-tips-tricks-and-medicine-for-the-soul/"><img width="300" height="426" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/08/flower-arranging-tips-tricks.jpg?fit=300%2C426&amp;ssl=1" class="image wp-image-76343  attachment-300x426 size-300x426" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="76343" data-permalink="https://homeiswheretheboatis.net/2017/08/02/flower-therapy-arranging-tips-tricks-and-medicine-for-the-soul/flower-arranging-tips-tricks/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/08/flower-arranging-tips-tricks.jpg?fit=2273%2C3229&amp;ssl=1" data-orig-size="2273,3229" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1469577194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Flower Arranging Tips &amp;amp; Tricks" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/08/flower-arranging-tips-tricks.jpg?fit=211%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/08/flower-arranging-tips-tricks.jpg?fit=721%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1450" class="widget widget_media_image"><h3 class="widget-title">Photoshopped Shed Magazine Cover + Breaking Up With My Favorite Garden Magazine</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2018/10/03/photoshopped-shed-magazine-cover-breaking-up-with-my-favorite-garden-magazine/"><img width="300" height="188" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/10/dsc_4600-3.jpg?fit=300%2C188&amp;ssl=1" class="image wp-image-85997  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="85997" data-permalink="https://homeiswheretheboatis.net/2018/10/03/photoshopped-shed-magazine-cover-breaking-up-with-my-favorite-garden-magazine/dsc_4600-3/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/10/dsc_4600-3.jpg?fit=3423%2C2144&amp;ssl=1" data-orig-size="3423,2144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1533880846&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_4600.3" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/10/dsc_4600-3.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/10/dsc_4600-3.jpg?fit=760%2C476&amp;ssl=1" /></a></aside><aside id="media_image-1351" class="widget widget_media_image"><h3 class="widget-title">Floral Friday: 1st and 3rd Friday of the Month!</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/category/floral-friday/"><img width="300" height="372" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/02/floralfriday.jpg?fit=300%2C372&amp;ssl=1" class="image wp-image-81047  attachment-300x372 size-300x372" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="81047" data-permalink="https://homeiswheretheboatis.net/2018/03/02/floral-friday-spring-in-bloom-on-the-porch/floralfriday/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/02/floralfriday.jpg?fit=604%2C749&amp;ssl=1" data-orig-size="604,749" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519767246&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FloralFriday" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/02/floralfriday.jpg?fit=242%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/02/floralfriday.jpg?fit=604%2C749&amp;ssl=1" /></a></aside><aside id="media_image-1881" class="widget widget_media_image"><h3 class="widget-title">Featured in Country Sampler’s Farmhouse Style Christmas</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/12/13/weekend-waterview-and-december-tidbits/"><img width="300" height="796" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Featured-in-Country-Samplers-Farmhouse-Style-Christmas-Issue.jpg?fit=300%2C796&amp;ssl=1" class="image wp-image-110189  attachment-300x796 size-300x796" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Featured-in-Country-Samplers-Farmhouse-Style-Christmas-Issue.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Featured-in-Country-Samplers-Farmhouse-Style-Christmas-Issue.jpg?resize=113%2C300&amp;ssl=1 113w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Featured-in-Country-Samplers-Farmhouse-Style-Christmas-Issue.jpg?resize=386%2C1024&amp;ssl=1 386w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Featured-in-Country-Samplers-Farmhouse-Style-Christmas-Issue.jpg?resize=579%2C1536&amp;ssl=1 579w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="110189" data-permalink="https://homeiswheretheboatis.net/featured-in-country-samplers-farmhouse-style-christmas-issue/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Featured-in-Country-Samplers-Farmhouse-Style-Christmas-Issue.jpg?fit=700%2C1857&amp;ssl=1" data-orig-size="700,1857" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Featured in Country Sampler’s Farmhouse Style Christmas Issue" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Featured-in-Country-Samplers-Farmhouse-Style-Christmas-Issue.jpg?fit=113%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/12/Featured-in-Country-Samplers-Farmhouse-Style-Christmas-Issue.jpg?fit=386%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1799" class="widget widget_media_image"><h3 class="widget-title">Calendar Girl: Meet Miss October</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/08/31/calendar-girl-meet-miss-october-giveaway/"><img width="300" height="653" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/Potting-Shed-in-She-Shed-Living-Calendar-1.jpg?fit=300%2C653&amp;ssl=1" class="image wp-image-105872  attachment-300x653 size-300x653" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/Potting-Shed-in-She-Shed-Living-Calendar-1.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/Potting-Shed-in-She-Shed-Living-Calendar-1.jpg?resize=138%2C300&amp;ssl=1 138w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/Potting-Shed-in-She-Shed-Living-Calendar-1.jpg?resize=471%2C1024&amp;ssl=1 471w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="105872" data-permalink="https://homeiswheretheboatis.net/potting-shed-in-she-shed-living-calendar-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/Potting-Shed-in-She-Shed-Living-Calendar-1.jpg?fit=700%2C1523&amp;ssl=1" data-orig-size="700,1523" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Potting Shed in She Shed Living Calendar" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/Potting-Shed-in-She-Shed-Living-Calendar-1.jpg?fit=138%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/Potting-Shed-in-She-Shed-Living-Calendar-1.jpg?fit=471%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1168" class="widget widget_media_image"><h3 class="widget-title">Potting Shed Featured in She Sheds: A Room of Your Own </h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2017/01/20/potting-shed-featured-in-she-sheds-a-room-of-your-own-and-giveaway/"><img width="300" height="662" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/01/she-sheds-by-erika-kotite-e1484922441139.jpg?fit=300%2C662&amp;ssl=1" class="image wp-image-72257 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="72257" data-permalink="https://homeiswheretheboatis.net/2017/01/20/potting-shed-featured-in-she-sheds-a-room-of-your-own-and-giveaway/she-sheds-by-erika-kotite/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/01/she-sheds-by-erika-kotite-e1484922441139.jpg?fit=300%2C662&amp;ssl=1" data-orig-size="300,662" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="she-sheds-by-erika-kotite" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/01/she-sheds-by-erika-kotite-e1484922441139.jpg?fit=136%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/01/she-sheds-by-erika-kotite-e1484922441139.jpg?fit=300%2C662&amp;ssl=1" /></a></aside><aside id="media_image-1301" class="widget widget_media_image"><h3 class="widget-title">Featured in Vintage Holiday Magazine</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2017/11/01/welcome-november-holiday-whiplash-and-magazine-feature/"><img width="300" height="387" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/10/dsc_1945-2-001.jpg?fit=300%2C387&amp;ssl=1" class="image wp-image-78441  attachment-300x387 size-300x387" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="78441" data-permalink="https://homeiswheretheboatis.net/2017/11/01/welcome-november-holiday-whiplash-and-magazine-feature/dsc_1945-2-001/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/10/dsc_1945-2-001.jpg?fit=2385%2C3077&amp;ssl=1" data-orig-size="2385,3077" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1509407542&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_1945.2-001" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/10/dsc_1945-2-001.jpg?fit=233%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/10/dsc_1945-2-001.jpg?fit=760%2C981&amp;ssl=1" /></a></aside><aside id="media_image-1284" class="widget widget_media_image"><h3 class="widget-title">Celebrating Everyday Life Potting Shed Feature</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://wp.me/pLEXF-k3M"><img width="300" height="763" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/09/celebrating-everyday-life-potting-shed-fall.jpg?fit=300%2C763&amp;ssl=1" class="image wp-image-77142  attachment-300x763 size-300x763" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="77142" data-permalink="https://homeiswheretheboatis.net/2017/09/07/celebrating-everyday-life-magazine-and-potting-shed-feature/celebrating-everyday-life-potting-shed-fall/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/09/celebrating-everyday-life-potting-shed-fall.jpg?fit=1336%2C3400&amp;ssl=1" data-orig-size="1336,3400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Celebrating Everyday Life Potting Shed Fall" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/09/celebrating-everyday-life-potting-shed-fall.jpg?fit=118%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/09/celebrating-everyday-life-potting-shed-fall.jpg?fit=402%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1179" class="widget widget_media_image"><h3 class="widget-title">Featured in Flea Market Gardens Magazine</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2015/02/23/home-is-where-the-shed-is-in-flea-market-gardens-magazine/"><img width="300" height="811" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/02/picmonkey-collage-e1486383921313.jpg?fit=300%2C811&amp;ssl=1" class="image wp-image-72694 alignnone attachment-300x811 size-300x811" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="72694" data-permalink="https://homeiswheretheboatis.net/2015/02/23/home-is-where-the-shed-is-in-flea-market-gardens-magazine/picmonkey-collage-22/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/02/picmonkey-collage-e1486383921313.jpg?fit=300%2C811&amp;ssl=1" data-orig-size="300,811" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Flea Market Gardens Magazine" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/02/picmonkey-collage-e1486383921313.jpg?fit=111%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/02/picmonkey-collage-e1486383921313.jpg?fit=300%2C811&amp;ssl=1" /></a></aside><aside id="media_image-1066" class="widget widget_media_image"><h3 class="widget-title">Featured in BH&#038;G Halloween Tricks &#038; Treats Magazine</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2016/08/19/featured-in-halloween-tricks-treats-magazine-spooky-settings-and-spellbinding-decorations/"><img width="300" height="807" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/01/halloween-tricks-and-treats-magazine-collage-e1485040734915.jpg?fit=300%2C807&amp;ssl=1" class="image wp-image-72291 alignnone attachment-300x807 size-300x807" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="72291" data-permalink="https://homeiswheretheboatis.net/2016/08/19/featured-in-halloween-tricks-treats-magazine-spooky-settings-and-spellbinding-decorations/halloween-tricks-and-treats-magazine-collage/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/01/halloween-tricks-and-treats-magazine-collage-e1485040734915.jpg?fit=300%2C807&amp;ssl=1" data-orig-size="300,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="halloween-tricks-and-treats-magazine-collage" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/01/halloween-tricks-and-treats-magazine-collage-e1485040734915.jpg?fit=112%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/01/halloween-tricks-and-treats-magazine-collage-e1485040734915.jpg?fit=300%2C807&amp;ssl=1" /></a></aside><aside id="media_image-1458" class="widget widget_media_image"><h3 class="widget-title">Hometalk</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.hometalk.com/member/114468/homeiswheretheboatis"><img width="298" height="600" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/10/hometalk-1.jpg?fit=298%2C600&amp;ssl=1" class="image wp-image-86689  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Hometalk" data-attachment-id="86689" data-permalink="https://homeiswheretheboatis.net/hometalk-1/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/10/hometalk-1.jpg?fit=298%2C600&amp;ssl=1" data-orig-size="298,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hometalk.1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/10/hometalk-1.jpg?fit=149%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/10/hometalk-1.jpg?fit=298%2C600&amp;ssl=1" /></a></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><p>Home is Where the Boat Is is a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn fees by linking to Amazon.com and affiliated sites. As an Amazon Associate I earn from qualifying purchases.</p>
</div>
		</aside><aside id="eu_cookie_law_widget-6" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Cookie Policy	</a>
</div>
</aside><aside id="blog-stats-4" class="widget blog-stats"><h3 class="widget-title">Blog Stats</h3><ul><li>16,407,413 hits</li></ul></aside></div><!-- #secondary.widget-area -->	
	</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">
	<div id="footer-content" class="grid">
		<div class="row">
					</div><!-- .row -->

		<div class="row">
			<div class="copyright c12">
								<span class="line"></span>

				<div id="menu-social" class="menu clearfix"><ul id="menu-social-items" class="menu-items"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59269"><a href="http://homeiswheretheboatis.net/"><span class="screen-reader-text">Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49202"><a href="https://homeiswheretheboatis.net/about-me-2/"><span class="screen-reader-text">About Me</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49201"><a href="https://homeiswheretheboatis.net/potting-shed/"><span class="screen-reader-text">Potting Shed</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49203"><a href="https://homeiswheretheboatis.net/dogs/"><span class="screen-reader-text">Dogs</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82939"><a href="https://homeiswheretheboatis.net/privacy-policy/"><span class="screen-reader-text">Privacy Policy</span></a></li>
</ul></div>
				<p id="text-9" class="footer-notice widget_text">			<div class="textwidget"><p><strong>© 2010-2021 homeiswheretheboatis.net All Rights Reserved.</strong><br />
<strong>Home is Where the Boat Is and all content and photographs are copyright protected. Using content including but not limited to photos, posts and text without permission is prohibited. Pinning or sharing on social media is encouraged but please ask permission before using any content from my blog for any other reason. Thank you.</strong></p>
</div>
		</p>
				<p>
					<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
					
									</p>
			</div><!-- .c12 -->
		</div><!-- .row -->
	</div><!-- #footer-content.grid -->
</footer><!-- #footer -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202129'></script>
	<div style="display:none">
	<div class="grofile-hash-map-0edb5ff8387a007bd78a0978630027d8">
	</div>
	<div class="grofile-hash-map-503028fd42252e0cac010df5eeaaf979">
	</div>
	<div class="grofile-hash-map-697e80dbef4a7f9a51f09c86b84d0140">
	</div>
	</div>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
								<span class="jp-carousel-icon">
									<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
											<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
										</mask>
										<g mask="url(#maskInfo)">
											<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
										</g>
									</svg>
								</span>
							</a>
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/homeiswheretheboatis.net\/2021\/07\/22\/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones\/":119157};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/07/22/christmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://homeiswheretheboatis.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-cb19e5f10340cf3c8bc75816177cb1c3' href='https://homeiswheretheboatis.net/_static/??-eJyVjFsKgCAQAC+ULUVofkRnKV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrHkzF4Rk2SOB2UpiQg/UXMYido7WY2+IuvajfoX4wDNYwzLIUSqt9DTfzmU0Nw==' type='text/css' media='all' />
<script type='text/javascript'  src='https://homeiswheretheboatis.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?m=1585675598'></script>
<script src='https://homeiswheretheboatis.net/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/main.js?ver=5.8' id='wl-pin-main-js'></script>
<script id='wl-pin-main-js-after'>
jQuery(document).ready(function(){jQuery(".is-cropped img").each(function(){jQuery(this).attr("style", "min-height: 120px;min-width: 100px;");});jQuery(".avatar").attr("style", "min-width: unset; min-height: unset;");});
</script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202129' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/homeiswheretheboatis.net\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/homeiswheretheboatis.net\/wp-admin\/admin-ajax.php","nonce":"eb943452f8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/homeiswheretheboatis.net\/wp-login.php?redirect_to=https%3A%2F%2Fhomeiswheretheboatis.net%2F2021%2F07%2F22%2Fchristmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
</script>
<script type='text/javascript'  src='https://homeiswheretheboatis.net/_static/??-eJydkdtOwzAMhl+INAKhjV0gHgWliZe6deKQg6ry9BhopTHQpHJp+/8/n+akLMcKsepEzWMseoSajJ10YNcIip6TzzxwN5a7OSmMlpqT9Fi05RDEqTIkWrqAcdVsxDpAEKXP6NA24lZUyqwJ+2zy8kn4Uly5rud4lZa6b0hOz+g81KKhiZonBEVm/hn9McYN4NlY6MWrIPTg9nkTlyrrFeNhn3F8a5CXbq3I9Qq+70QQTnJY4TQYTHQE+cJ/+SIJ/7GaNVmeBbTV1Ja4gTETlgD1G3PmHPa/1TN7AlWziYVMhV+Jtf1LeL4/PByOp+Pp8ekD8BgLWw=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.8' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://homeiswheretheboatis.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.9.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202129#ver=202129' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11358875&postid=119157&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4d983ce4e13ccdf27e7002a23e97e441df6c4379#parent=https%3A%2F%2Fhomeiswheretheboatis.net%2F2021%2F07%2F22%2Fchristmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11358875&postid=119157&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4d983ce4e13ccdf27e7002a23e97e441df6c4379#parent=https%3A%2F%2Fhomeiswheretheboatis.net%2F2021%2F07%2F22%2Fchristmas-in-july-craft-how-to-make-easy-scrapbook-paper-tree-ornament-cones%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202129.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'11358875',post:'119157',tz:'-4',srv:'homeiswheretheboatis.net'} ]);
	_stq.push([ 'clickTrackerInit', '11358875', '119157' ]);
</script>
<!-- Gridiculous Pro created by c.bavota - https://themes.bavotasan.com -->
</body>
</html>
<!--
	generated 154 seconds ago
	generated in 0.352 seconds
	served from batcache in 0.002 seconds
	expires in 146 seconds
-->
