<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://homeiswheretheboatis.net/xmlrpc.php" />
	<title>Bee Thankful Table in the Potting Shed &#8211; Home is Where the Boat Is</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r,i,b,bi:latin,latin-ext","Merriweather:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://homeiswheretheboatis.net/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Merriweather",serif}.wf-active .post-category, .wf-active .post-format, .wf-active .page-title{font-family:"Merriweather",serif}.wf-active .entry-meta{font-family:"Merriweather",serif}.wf-active h1, .wf-active h1 a{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active h2, .wf-active h2 a{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active h3, .wf-active h3 a{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active h4, .wf-active h4 a{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active h5, .wf-active h5 a{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active h6, .wf-active h6 a{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .site-title a{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .site-title a{font-family:"Merriweather",serif;font-weight:400;font-style:normal}.wf-active .site-description{font-family:"Merriweather",serif;font-weight:400;font-style:normal}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="google-site-verification=aF5-CvDWLDhkPwSRSoKITkrXZybEcOLiWzc0T-FZMz4" />
<meta name="p:domain_verify" content="88e63db1cc81b41db60b7ab6e59ff442" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Home is Where the Boat Is &raquo; Feed" href="https://homeiswheretheboatis.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Home is Where the Boat Is &raquo; Comments Feed" href="https://homeiswheretheboatis.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Home is Where the Boat Is &raquo; Bee Thankful Table in the Potting Shed Comments Feed" href="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/homeiswheretheboatis.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-5289d2fa6f913ab9740cea4883d769a7' href='https://homeiswheretheboatis.net/_static/??-eJydUtFuwjAM/KGFgDYh7WHap0xpYorXJI5ih9K/X1OoNBgdYy+RHd2dzmf3SWG0vjhgbZm1QxbdeLKd8thkkwfNMnhYBYyrEfDU3yfIHsIFwVIUiKKTLy1G1t4MVES1Gd1Z/QoYipqxfbIUeK8PEB1lbYpQMCJotcBRVACHRvXoWhA1aZ1snX8qZsnFJ0gyttOBXKk0j9343vQzTcS6GkZbPBVWKdND2Dmcam43QpXpgSn8oC+549KwzZgEKV51f5U4ZcIaygilDkF5098e4p7EzlhoRg1VQ2vo+D8VJovGK7TTSN+aR4WEkkrEsrC+xUz3JoMzzg1TibG9x/wYb3926qklvmh+u/lZoe7/XFfoe3jbbNfbzfP6ZfP6BX0+XWw=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google_fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C900%7COpen%2BSans%3A400%2C400italic%2C700%2C700italic%7CQuattrocento&#038;subset=latin%2Clatin-ext' media='all' />
<script src='https://homeiswheretheboatis.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://homeiswheretheboatis.net/wp-json/" /><link rel="alternate" type="application/json" href="https://homeiswheretheboatis.net/wp-json/wp/v2/posts/109276" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://homeiswheretheboatis.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://homeiswheretheboatis.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ina Garten’s Make Ahead Cranberry Sauce' href='https://homeiswheretheboatis.net/2020/11/21/ina-gartens-make-ahead-cranberry-sauce/' />

<link rel="canonical" href="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/" />
<link rel='shortlink' href='https://wp.me/pLEXF-sqw' />
<link rel="alternate" type="application/json+oembed" href="https://homeiswheretheboatis.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhomeiswheretheboatis.net%2F2020%2F11%2F23%2Fbee-thankful-table-in-the-potting-shed%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://homeiswheretheboatis.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhomeiswheretheboatis.net%2F2020%2F11%2F23%2Fbee-thankful-table-in-the-potting-shed%2F&#038;format=xml" />
<style type="text/css"> .wprm-comment-rating svg { width: 18px !important; height: 18px !important; } img.wprm-comment-rating { width: 90px !important; height: 18px !important; } .wprm-comment-rating svg path { fill: #343434; } .wprm-comment-rating svg polygon { stroke: #343434; } .wprm-comment-ratings-container svg .wprm-star-full { fill: #343434; } .wprm-comment-ratings-container svg .wprm-star-empty { stroke: #343434; }</style><style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
	<link rel="amphtml" href="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bee Thankful Table in the Potting Shed" />
<meta property="og:url" content="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/" />
<meta property="og:description" content="&nbsp; Is anyone else finding it hard to *bee*lieve that Thanksgiving is Thursday? I&#8217;m taking a little time out this week to *bee* thankful and in the Potting Shed for a little tabletop fun. …" />
<meta property="article:published_time" content="2020-11-23T11:00:37+00:00" />
<meta property="article:modified_time" content="2020-11-23T11:44:10+00:00" />
<meta property="og:site_name" content="Home is Where the Boat Is" />
<meta property="og:image" content="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Bee-Thankful-Table.jpg?fit=1200%2C848&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="848" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@HiwtbiMary" />
<meta name="twitter:text:title" content="Bee Thankful Table in the Potting Shed" />
<meta name="twitter:image" content="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Bee-Thankful-Table.jpg?fit=1200%2C848&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">body,.more-link,#posts-pagination a,.form-submit input[type="submit"],.comment-reply-link,.pushbutton-wide{text-shadow:none}article,.more-link,.widget-title,.header-widget-title,#posts-pagination a,.comment-reply-link{-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none}.more-link,#posts-pagination a,.form-submit input[type="submit"],.comment-reply-link,.pushbutton-wide,.entry-content a,article img,.home-widget img,#pagination .total-pages,#pagination .page-numbers,#post-pagination a,#post-pagination .current-post-page,.comment-reply-link,pre,code{border:0 !important}.widget,th,.commentlist .comment-body,pre,code,.commentlist pre{background:none}body{background-color:#f9f9f9}#site-navigation{background-color:#70604c}article,.widget,.widget-title,.header-widget-title,th,td,blockquote{border-color:#766650}.commentlist .comment-body,.commentlist ul.children li.comment,.commentlist ul.children li.comment:before{border-color:#766650}article img,.home-widget img,#pagination .total-pages,#pagination .page-numbers,#post-pagination a,#post-pagination .current-post-page{background-color:#7a6a53}#site-navigation li:hover,#site-navigation ul ul{background-color:#506971}a:hover,h1 a:hover,h2 a:hover,h3 a:hover,h4 a:hover,h5 a:hover,h6 a:hover{color:#546f77}.post-category a:hover,.entry-meta a:hover{color:#546f77}#posts-pagination a:hover,#pagination .page-numbers.current,#pagination .page-numbers:hover,#post-pagination a:hover,#post-pagination .current-post-page{background-color:#506971}.more-link:hover,.comment-reply-link{background-color:#506971}h1,h2,h3,h4,h5,h6{color:#776840}a,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{color:#776840}.commentlist li.comment .comment-author{color:#776840}.more-link,#posts-pagination a,.form-submit input[type="submit"],.comment-reply-link,.pushbutton-wide,.commentlist ul.children li.comment:before{background-color:#70613c}body,pre,code,.entry-meta,.entry-meta a,.post-category,.post-format,.page-title,.post-category a,.format-status time,#menu-social ul li a:hover:before{color:#736b58}.archive-meta,.commentlist li.comment .comment-meta,#pagination a.page-numbers{color:#736b58}.format-quote i.quote{color:#736b58}</style>
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
			<style type="text/css" id="wp-custom-css">
				/* Center and resize all images Pinterest Links | #21259068-hc KEF */
a[href="https://www.pinterest.com/marymc427/"] img{
  max-width:150px;
  display: block;
  margin-left: auto;
  margin-right: auto;
  width: 50%;
}			</style>
		</head>

<body class="post-template-default single single-post postid-109276 single-format-standard custom-background wp-embed-responsive custom-colors">

	<div id="page" class="grid">

		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-bars"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="https://homeiswheretheboatis.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>

								<div id="header-group">
										<div class="site-title "><a href="https://homeiswheretheboatis.net" title="Home is Where the Boat Is" rel="home">Home is Where the Boat Is</a></div>
									</div>

									<a href="https://homeiswheretheboatis.net" title="Home is Where the Boat Is" rel="home"><img class="header-img" src="https://homeiswheretheboatis.net/wp-content/uploads/2020/11/thanksgivingheader-blog-Collage.1.jpg" width="1160" height="527" alt="" /></a>
					
				<nav id="site-navigation" role="navigation">
					<h3 class="screen-reader-text">Main menu</h3>
					<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
					<ul id="menu-primary" class="menu"><li id="menu-item-59269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59269"><a href="http://homeiswheretheboatis.net/">Home</a></li>
<li id="menu-item-49202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49202"><a href="https://homeiswheretheboatis.net/about-me-2/">About Me</a></li>
<li id="menu-item-49201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49201"><a href="https://homeiswheretheboatis.net/potting-shed/">Potting Shed</a></li>
<li id="menu-item-49203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49203"><a href="https://homeiswheretheboatis.net/dogs/">Dogs</a></li>
<li id="menu-item-82939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82939"><a href="https://homeiswheretheboatis.net/privacy-policy/">Privacy Policy</a></li>
</ul>				</nav><!-- #site-navigation -->
			</div><!-- .c12 -->
		</header><!-- #header .row -->

		<div id="main" class="row">

			
	<div id="primary" class="c8">

		
				<article id="post-109276" class="post-109276 post type-post status-publish format-standard has-post-thumbnail hentry category-dishes-tablescape category-potting-shed-2 category-tablescape category-thanksgiving tag-bee-magnets tag-bee-skep tag-beehive-watering-can tag-crown-linen-designs-bee-napkins tag-la-rochere-bee-glass-goblets tag-old-garden-tools tag-wallace-napolean-bee-flatware">
	    	<header>
				<div class="post-category"><i class="fa fa-file"></i><a href="https://homeiswheretheboatis.net/category/tablescape/dishes-tablescape/" rel="category tag">Dishes</a>, <a href="https://homeiswheretheboatis.net/category/potting-shed-2/" rel="category tag">Potting Shed</a>, <a href="https://homeiswheretheboatis.net/category/tablescape/" rel="category tag">Tablescape</a>, <a href="https://homeiswheretheboatis.net/category/holidays/thanksgiving/" rel="category tag">Thanksgiving</a></div>
		
		<h1 class="entry-title">Bee Thankful Table in the Potting Shed</h1>
		<div class="entry-meta">
			<a href="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/#comments">5 Comments</a>		</div>
	</header>

	    <div class="entry-content">
		    <p>&nbsp;</p>
<p style="text-align: center;"><img data-attachment-id="109250" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2342-1/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2342.1.jpg?fit=2129%2C3193&amp;ssl=1" data-orig-size="2129,3193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605491845&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2342.1" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2342.1.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2342.1.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109250 size-large" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2342.1.jpg?resize=683%2C1024&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="683" height="1024" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2342.1.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2342.1.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2342.1.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2342.1.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2342.1.jpg?resize=1366%2C2048&amp;ssl=1 1366w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2342.1.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;">Is anyone else finding it hard to *bee*lieve that Thanksgiving is Thursday?</p>
<p style="text-align: center;">I&#8217;m taking a little time out this week to *bee* thankful</p>
<p style="text-align: center;">and in the <strong><span style="color: #800000;"><a style="color: #800000;" href="https://homeiswheretheboatis.net/2020/08/31/calendar-girl-meet-miss-october-giveaway/" target="_blank" rel="noopener noreferrer">Potting Shed</a></span></strong> for a little tabletop fun.</p>
<p style="text-align: center;"><img data-attachment-id="109290" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2325-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2325.2.jpg?fit=2212%2C3318&amp;ssl=1" data-orig-size="2212,3318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605491513&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;560&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2325.2" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2325.2.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2325.2.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109290 size-large" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2325.2.jpg?resize=683%2C1024&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="683" height="1024" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2325.2.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2325.2.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2325.2.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2325.2.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2325.2.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2325.2.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<h5 style="text-align: center;"><em>This post contains affiliate links. For more information see my <a href="https://homeiswheretheboatis.net/privacy-policy/" target="_blank" rel="noopener noreferrer">disclosure policy</a>.</em></h5>
<p style="text-align: center;"> I love all things &#8216;bee&#8217; and this<strong style="letter-spacing: 0.05em;"><span style="color: #800000;"><a style="color: #800000;" href="https://amzn.to/36W9jJL" target="_blank" rel="noopener noreferrer"> Bee Thankful Sign</a></span></strong></p>
<p style="text-align: center;"><span style="letter-spacing: 0.05em;">is a fun seasonal reminder to count my blessings.</span></p>
<p style="text-align: center;"><img data-attachment-id="109302" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2630-2/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2630.2.jpg?fit=3245%2C2163&amp;ssl=1" data-orig-size="3245,2163" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1606012269&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;31&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2630.2" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2630.2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2630.2.jpg?fit=760%2C507&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109302 size-large" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2630.2.jpg?resize=760%2C507&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="760" height="507" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2630.2.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2630.2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2630.2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2630.2.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2630.2.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2630.2.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></p>
<p style="text-align: center;">Discarded and broken garden tools are a nod to worker bees. They&#8217;re paired with</p>
<p style="text-align: center;"> a harvest of pumpkins, dried hydrangeas, maiden grass plumes and small garden pots.</p>
<p style="text-align: center;"><img data-attachment-id="109256" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2290-2/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2290.2.jpg?fit=2212%2C3318&amp;ssl=1" data-orig-size="2212,3318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605488254&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;280&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2290.2" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2290.2.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2290.2.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109256 size-large" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2290.2.jpg?resize=683%2C1024&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="683" height="1024" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2290.2.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2290.2.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2290.2.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2290.2.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2290.2.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2290.2.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;">Tools are buzzing with <strong><span style="color: #800000;"><a style="color: #800000;" href="https://amzn.to/2URt2ok" target="_blank" rel="noopener noreferrer">bee magnets. . .</a></span></strong></p>
<p style="text-align: center;"><img data-attachment-id="109301" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2625-2-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2625.2.jpg?fit=1971%2C2956&amp;ssl=1" data-orig-size="1971,2956" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1606011798&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2625.2" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2625.2.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2625.2.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109301 size-large" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2625.2.jpg?resize=683%2C1024&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="683" height="1024" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2625.2.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2625.2.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2625.2.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2625.2.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2625.2.jpg?resize=1366%2C2048&amp;ssl=1 1366w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2625.2.jpg?w=1971&amp;ssl=1 1971w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2625.2.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img data-attachment-id="109248" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2339-2/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2339.2.jpg?fit=2212%2C3318&amp;ssl=1" data-orig-size="2212,3318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605491636&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2339.2" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2339.2.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2339.2.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109248 size-large" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2339.2.jpg?resize=683%2C1024&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="683" height="1024" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2339.2.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2339.2.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2339.2.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2339.2.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2339.2.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2339.2.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img data-attachment-id="109334" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2262-3/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2262.3.jpg?fit=2212%2C3318&amp;ssl=1" data-orig-size="2212,3318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605485178&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_2262.3" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2262.3.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2262.3.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109334 size-large" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2262.3.jpg?resize=683%2C1024&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="683" height="1024" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2262.3.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2262.3.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2262.3.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2262.3.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2262.3.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2262.3.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;">As well as a beehive shaped watering can hanging over the window,</p>
<p style="text-align: center;">paired with some ears of Indian corn.</p>
<p style="text-align: center;"><img data-attachment-id="109252" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2231-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2231.2.jpg?fit=2212%2C3318&amp;ssl=1" data-orig-size="2212,3318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605484557&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2231.2" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2231.2.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2231.2.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109252 size-large" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2231.2.jpg?resize=683%2C1024&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="683" height="1024" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2231.2.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2231.2.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2231.2.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2231.2.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2231.2.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2231.2.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img data-attachment-id="109251" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2221-2/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2221.2.jpg?fit=2212%2C3089&amp;ssl=1" data-orig-size="2212,3089" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605484427&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2221.2" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2221.2.jpg?fit=215%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2221.2.jpg?fit=733%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109251" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2221.2.jpg?resize=683%2C954&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="683" height="954" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2221.2.jpg?w=2212&amp;ssl=1 2212w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2221.2.jpg?resize=215%2C300&amp;ssl=1 215w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2221.2.jpg?resize=733%2C1024&amp;ssl=1 733w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2221.2.jpg?resize=768%2C1072&amp;ssl=1 768w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2221.2.jpg?resize=1100%2C1536&amp;ssl=1 1100w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2221.2.jpg?resize=1467%2C2048&amp;ssl=1 1467w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2221.2.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;">I was all abuzz when I spied these</p>
<p style="text-align: center;"><strong><span style="color: #800000;"><a style="color: #800000;" href="https://amzn.to/3pPHX0H" target="_blank" rel="noopener noreferrer">Bee Sweet plates </a></span></strong>designed by Susan Winget.</p>
<p style="text-align: center;"><img data-attachment-id="109244" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2307-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2307.2.jpg?fit=2212%2C3318&amp;ssl=1" data-orig-size="2212,3318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605488982&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2307.2" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2307.2.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2307.2.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109244 size-large" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2307.2.jpg?resize=683%2C1024&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="683" height="1024" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2307.2.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2307.2.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2307.2.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2307.2.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2307.2.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2307.2.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;"><strong><span style="color: #800000;"><a style="color: #800000;" href="https://amzn.to/3lWc6ZU" target="_blank" rel="noopener noreferrer">La Rochere Goblets</a> </span></strong>are buzzing with bees. . .</p>
<p style="text-align: center;"><img data-attachment-id="109247" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2316-2/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2316.2.jpg?fit=2155%2C3188&amp;ssl=1" data-orig-size="2155,3188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605489051&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2316.2" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2316.2.jpg?fit=203%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2316.2.jpg?fit=692%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109247 size-large" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2316.2.jpg?resize=692%2C1024&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="692" height="1024" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2316.2.jpg?resize=692%2C1024&amp;ssl=1 692w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2316.2.jpg?resize=203%2C300&amp;ssl=1 203w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2316.2.jpg?resize=768%2C1136&amp;ssl=1 768w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2316.2.jpg?resize=1038%2C1536&amp;ssl=1 1038w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2316.2.jpg?resize=1384%2C2048&amp;ssl=1 1384w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2316.2.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 692px) 100vw, 692px" data-recalc-dims="1" /></p>
<p style="text-align: center;">Along with <span id="productTitle" class="a-size-large product-title-word-break"><strong><span style="color: #800000;"><a style="color: #800000;" href="https://amzn.to/3nKaFy4" target="_blank" rel="noopener noreferrer">Napoleon Bee flatware</a></span></strong>.</span></p>
<p style="text-align: center;"><img data-attachment-id="109253" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2250-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2250.2.jpg?fit=2212%2C3318&amp;ssl=1" data-orig-size="2212,3318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605484900&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2250.2" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2250.2.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2250.2.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109253 size-large" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2250.2.jpg?resize=683%2C1024&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="683" height="1024" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2250.2.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2250.2.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2250.2.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2250.2.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2250.2.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2250.2.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img data-attachment-id="109255" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2283-2/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2283.2.jpg?fit=2212%2C3318&amp;ssl=1" data-orig-size="2212,3318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605488176&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2283.2" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2283.2.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2283.2.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109255 size-large" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2283.2.jpg?resize=683%2C1024&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="683" height="1024" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2283.2.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2283.2.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2283.2.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2283.2.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2283.2.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2283.2.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;">We should *bee* thankful for our pollinators as without them there would be no</p>
<p style="text-align: center;">pumpkins or pumpkin pie or sweet potatoes</p>
<p style="text-align: center;">and sweet potato casserole at the Thanksgiving table!</p>
<p style="text-align: center;"><img data-attachment-id="109283" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2205-2/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2205.2.jpg?fit=2212%2C3102&amp;ssl=1" data-orig-size="2212,3102" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605483107&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2205.2" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2205.2.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2205.2.jpg?fit=730%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109283 size-large" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2205.2.jpg?resize=730%2C1024&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="730" height="1024" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2205.2.jpg?resize=730%2C1024&amp;ssl=1 730w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2205.2.jpg?resize=214%2C300&amp;ssl=1 214w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2205.2.jpg?resize=768%2C1077&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2205.2.jpg?resize=1095%2C1536&amp;ssl=1 1095w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2205.2.jpg?resize=1460%2C2048&amp;ssl=1 1460w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2205.2.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></p>
<p style="text-align: center;">And without the bees there would be no cranberries, apples, Brussels sprouts,</p>
<p style="text-align: center;">squash, green beans, broccoli, nuts, carrots and onions for Thanksgiving or anytime!</p>
<p style="text-align: center;"><a style="letter-spacing: 0.05em;" href="https://homeiswheretheboatis.net/2020/11/09/20-thanksgiving-recipes-youll-want-to-gobble-and-giveaway/" target="_blank" rel="noopener noreferrer"><img data-attachment-id="108686" data-permalink="https://homeiswheretheboatis.net/2020/11/09/20-thanksgiving-recipes-youll-want-to-gobble-and-giveaway/thanksgiving-recipes-to-gobble-1/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-to-Gobble.1.jpg?fit=2000%2C2838&amp;ssl=1" data-orig-size="2000,2838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Thanksgiving Recipes to Gobble.1" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-to-Gobble.1.jpg?fit=211%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-to-Gobble.1.jpg?fit=722%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-108686 size-large" title="20+ Thanksgiving Recipes You'll Want to Gobble! | ©homeiswheretheboatis.net #Thanksgiving #recipes #desserts #appetizers #sides #cocktail #brunch" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-to-Gobble.1.jpg?resize=722%2C1024&#038;ssl=1" alt="20+ Thanksgiving Recipes You'll Want to Gobble! | ©homeiswheretheboatis.net #Thanksgiving #recipes #desserts #appetizers #sides #cocktail #brunch" width="722" height="1024" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-to-Gobble.1.jpg?resize=722%2C1024&amp;ssl=1 722w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-to-Gobble.1.jpg?resize=211%2C300&amp;ssl=1 211w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-to-Gobble.1.jpg?resize=768%2C1090&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-to-Gobble.1.jpg?resize=1082%2C1536&amp;ssl=1 1082w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-to-Gobble.1.jpg?resize=1443%2C2048&amp;ssl=1 1443w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-to-Gobble.1.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-to-Gobble.1.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 722px) 100vw, 722px" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Find 20+ Thanksgiving Recipes You’ll Want to Gobble</p>
<p style="text-align: center;">for your Thanksgiving feast, <span style="color: #800000;"><a style="color: #800000;" href="https://homeiswheretheboatis.net/2020/11/09/20-thanksgiving-recipes-youll-want-to-gobble-and-giveaway/" target="_blank" rel="noopener noreferrer"><strong>HERE</strong>.</a></span></p>
<p style="text-align: center;"><img data-attachment-id="109257" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2293-2/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2293.2.jpg?fit=2212%2C3318&amp;ssl=1" data-orig-size="2212,3318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605488342&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;900&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_2293.2" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2293.2.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2293.2.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109257 size-large" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2293.2.jpg?resize=683%2C1024&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="683" height="1024" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2293.2.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2293.2.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2293.2.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2293.2.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2293.2.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2293.2.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img data-attachment-id="109245" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2314-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2314.2.jpg?fit=2098%2C3147&amp;ssl=1" data-orig-size="2098,3147" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605489043&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2314.2" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2314.2.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2314.2.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109245 size-large" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2314.2.jpg?resize=683%2C1024&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="683" height="1024" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2314.2.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2314.2.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2314.2.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2314.2.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2314.2.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2314.2.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;">Striped embroidered linen napkins are buzzing with bees from <strong><span style="color: #800000;"><a style="color: #800000;" href="https://www.crownlinendesigns.com/collections/bumble-bee-collection/products/bumble-bee-linen-napkin?variant=31265419100271" target="_blank" rel="nofollow noopener noreferrer"><span style="color: #800000;">Crown Linen Designs</span></a></span></strong></p>
<p style="text-align: center;"><img data-attachment-id="109254" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2258-2-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2258.2.jpg?fit=2212%2C3151&amp;ssl=1" data-orig-size="2212,3151" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605485124&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2258.2" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2258.2.jpg?fit=211%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2258.2.jpg?fit=719%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109254" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2258.2.jpg?resize=683%2C973&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="683" height="973" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2258.2.jpg?w=2212&amp;ssl=1 2212w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2258.2.jpg?resize=211%2C300&amp;ssl=1 211w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2258.2.jpg?resize=719%2C1024&amp;ssl=1 719w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2258.2.jpg?resize=768%2C1094&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2258.2.jpg?resize=1078%2C1536&amp;ssl=1 1078w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2258.2.jpg?resize=1438%2C2048&amp;ssl=1 1438w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2258.2.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;">*Buzz* over <strong><span style="color: #800000;"><a style="color: #800000;" href="https://homeiswheretheboatis.net/2020/11/16/monday-morning-blooms-holiday-table-inspiration-giveaway/" target="_blank" rel="noopener noreferrer">HERE</a></span></strong> to enter our giveaway for a Crown Linen Designs Festive Runner,</p>
<p style="text-align: center;"> Set of 6 Napkins AND an Arte Italica Natale Tray.</p>
<p style="text-align: center;"><a href="https://homeiswheretheboatis.net/2020/11/16/monday-morning-blooms-holiday-table-inspiration-giveaway/" target="_blank" rel="noopener noreferrer"><img data-attachment-id="108726" data-permalink="https://homeiswheretheboatis.net/2020/11/16/monday-morning-blooms-holiday-table-inspiration-giveaway/crown-linens-arte-italica-giveaway/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Crown-Linens-Arte-Italica-Giveaway.jpeg?fit=580%2C795&amp;ssl=1" data-orig-size="580,795" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Crown Linens Arte Italica Giveaway" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Crown-Linens-Arte-Italica-Giveaway.jpeg?fit=219%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Crown-Linens-Arte-Italica-Giveaway.jpeg?fit=580%2C795&amp;ssl=1" loading="lazy" class="aligncenter wp-image-108726 size-full" title="Celebrate the Holidays in Style Giveaway | ©homeiswheretheboatis.net #christmas #tablescapes" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Crown-Linens-Arte-Italica-Giveaway.jpeg?resize=580%2C795&#038;ssl=1" alt="Celebrate the Holidays in Style Giveaway | ©homeiswheretheboatis.net #christmas #tablescapes" width="580" height="795" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Crown-Linens-Arte-Italica-Giveaway.jpeg?w=580&amp;ssl=1 580w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Crown-Linens-Arte-Italica-Giveaway.jpeg?resize=219%2C300&amp;ssl=1 219w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Giveaway is open to residents of the U.S. including Alaska and Hawaii.through November 30th.</p>
<p style="text-align: center;"><img data-attachment-id="109249" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2341-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2.jpg?fit=2212%2C3318&amp;ssl=1" data-orig-size="2212,3318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605491837&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2341.2" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109249 size-large" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2.jpg?resize=683%2C1024&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="683" height="1024" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<h5 style="text-align: center;"><em>As an Amazon associate, I earn from qualifying purchases. If you purchase anything through an affiliate link, I earn a small commission at no extra cost to you.</em></h5>
<p style="text-align: center;"><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B07QHK65T9&amp;asins=B07QHK65T9&amp;linkId=57d4e8df489657c32694beb964c7dc07&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B084G3MF46&amp;asins=B084G3MF46&amp;linkId=0d0168dc09a09921f4f4fbfc67615104&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B084G3GT6R&amp;asins=B084G3GT6R&amp;linkId=74d90cdfa99b9f4a13f0885bedfa681f&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B010MO9S7O&amp;asins=B010MO9S7O&amp;linkId=b075b0ce6ef66f9d9725a256afd50405&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B01MQFI6T0&amp;asins=B01MQFI6T0&amp;linkId=96977e71c2e79c1191522d5e09b5ae28&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B008EPJTVO&amp;asins=B008EPJTVO&amp;linkId=f9e4e8bb050061931086420311c11796&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B07NC7LXY8&amp;asins=B07NC7LXY8&amp;linkId=180f2db054d684dc7b0d0da918edcf15&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B00CHX32OE&amp;asins=B00CHX32OE&amp;linkId=deca160d0e2b0efe963418329f964757&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B084G3PQQ7&amp;asins=B084G3PQQ7&amp;linkId=46a377da269672c7bfb8df042becf11e&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=homeiswhere0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=B084G3L689&amp;asins=B084G3L689&amp;linkId=1873b23ab96e380d6ab814d17b952e2d&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;">Wishing you Happy Thanksgiving Week!</p>
<p style="text-align: center;">Bee Thankful and Bee Safe ♥</p>
<p style="text-align: center;"><img data-attachment-id="109331" data-permalink="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/dsc_2296-3/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2296.3.jpg?fit=2163%2C3245&amp;ssl=1" data-orig-size="2163,3245" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605488789&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;220&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2296.3" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2296.3.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2296.3.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="aligncenter wp-image-109331 size-large" title="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2296.3.jpg?resize=683%2C1024&#038;ssl=1" alt="Bee Thankful Table in the Potting Shed | ©homeiswheretheboatis.net #thanksgiving #bees #tablescape " width="683" height="1024" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2296.3.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2296.3.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2296.3.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2296.3.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2296.3.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2296.3.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p style="text-align: center;">Sharing with:</p>
<p style="text-align: center;"> <a href="http://betweennapsontheporch.net/" target="_blank" rel="noopener noreferrer">Between Naps on the Porch</a></p>
<p><a class="image-anchor" href="http://www.pinterest.com/marymc427/"><img loading="lazy" class="aligncenter" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2014/04/follow-me-on-pinterest.jpg?resize=150%2C64&amp;ssl=1" alt="" width="150" height="64" data-recalc-dims="1" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fhomeiswheretheboatis.net%2F2020%2F11%2F23%2Fbee-thankful-table-in-the-potting-shed%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Fhomeiswheretheboatis.net%2Fwp-content%2Fuploads%2F2020%2F11%2FBee-Thankful-Table.jpg%3Ffit%3D1200%252C848%26ssl%3D1&#038;description=Bee%20Thankful%20Table%20in%20the%20Potting%20Shed" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=760" data-recalc-dims="1" /></a></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/" data-text="Bee Thankful Table in the Potting Shed" data-via="HiwtbiMary" >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fhomeiswheretheboatis.net%2F2020%2F11%2F23%2Fbee-thankful-table-in-the-potting-shed%2F&amp;title=Bee%20Thankful%20Table%20in%20the%20Potting%20Shed" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-11358875-109276-5fbba73ed97ae' data-src='https://widgets.wp.com/likes/#blog_id=11358875&amp;post_id=109276&amp;origin=homeiswheretheboatis.net&amp;obj_id=11358875-109276-5fbba73ed97ae' data-name='like-post-frame-11358875-109276-5fbba73ed97ae'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	    </div><!-- .entry-content -->
	    	<footer class="entry">
	    <p class="tags"><i class="fa fa-tags"></i> Tags: <a href="https://homeiswheretheboatis.net/tag/bee-magnets/" rel="tag">bee magnets</a> <a href="https://homeiswheretheboatis.net/tag/bee-skep/" rel="tag">bee skep</a> <a href="https://homeiswheretheboatis.net/tag/beehive-watering-can/" rel="tag">beehive watering can</a> <a href="https://homeiswheretheboatis.net/tag/crown-linen-designs-bee-napkins/" rel="tag">Crown Linen Designs bee napkins</a> <a href="https://homeiswheretheboatis.net/tag/la-rochere-bee-glass-goblets/" rel="tag">La Rochere Bee Glass Goblets</a> <a href="https://homeiswheretheboatis.net/tag/old-garden-tools/" rel="tag">old garden tools</a> <a href="https://homeiswheretheboatis.net/tag/wallace-napolean-bee-flatware/" rel="tag">Wallace Napolean Bee Flatware</a></p>	</footer><!-- .entry -->	</article><!-- #post-109276 -->
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
									<div class="previous fl"><a href="https://homeiswheretheboatis.net/2020/11/21/ina-gartens-make-ahead-cranberry-sauce/" rel="prev">&larr; Ina Garten’s Make Ahead Cranberry Sauce</a></div>
					<div class="next fr"></div>
							</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
			<h2 id="comments-title">
			<i class="fa fa-comments"></i>&nbsp;
			5 comments for &ldquo;<span>Bee Thankful Table in the Potting Shed</span>&rdquo;		</h2>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1">
		<div id="comment-142723" class="comment-body">
			<div class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/367473daf7388fbf8f5ee5a7aed34885?s=60&#038;d=identicon&#038;r=r' srcset='https://secure.gravatar.com/avatar/367473daf7388fbf8f5ee5a7aed34885?s=120&#038;d=identicon&#038;r=r 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>			</div>
			<div class="comment-content">
				<div class="comment-author">
					Karen 				</div>
				<div class="comment-meta">
					November 23, 2020 at 6:12 am				</div>
				<div class="comment-text">
										<p>Your table looks fun!  And even though the calendar says it&#8217;s Thanksgiving, it won&#8217;t feel like it as most of my family won&#8217;t be joining us this year. But thanks to your inspirational tablescapes, my dining room table is decorated for fall and hubby and I will enjoy it on Thursday. Happy Thanksgiving Mary!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-11358875-142723-5fbba73edd4f4' data-src='https://widgets.wp.com/likes/#blog_id=11358875&amp;comment_id=142723&amp;origin=homeiswheretheboatis.net&amp;obj_id=11358875-142723-5fbba73edd4f4' data-name='like-comment-frame-11358875-142723-5fbba73edd4f4'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div>
								<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/?replytocom=142723#respond' data-commentid="142723" data-postid="109276" data-belowelement="comment-142723" data-respondelement="respond" data-replyto="Reply to Karen" aria-label='Reply to Karen'>Reply</a>				</div>
							</div>
		</div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1">
		<div id="comment-142724" class="comment-body">
			<div class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/9b0850f5747956366f07813ce8095368?s=60&#038;d=identicon&#038;r=r' srcset='https://secure.gravatar.com/avatar/9b0850f5747956366f07813ce8095368?s=120&#038;d=identicon&#038;r=r 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>			</div>
			<div class="comment-content">
				<div class="comment-author">
					Gail 				</div>
				<div class="comment-meta">
					November 23, 2020 at 6:13 am				</div>
				<div class="comment-text">
										<p>Fun. I especially like the stenciled shovel</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-11358875-142724-5fbba73edda8f' data-src='https://widgets.wp.com/likes/#blog_id=11358875&amp;comment_id=142724&amp;origin=homeiswheretheboatis.net&amp;obj_id=11358875-142724-5fbba73edda8f' data-name='like-comment-frame-11358875-142724-5fbba73edda8f'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div>
								<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/?replytocom=142724#respond' data-commentid="142724" data-postid="109276" data-belowelement="comment-142724" data-respondelement="respond" data-replyto="Reply to Gail" aria-label='Reply to Gail'>Reply</a>				</div>
							</div>
		</div>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1">
		<div id="comment-142725" class="comment-body">
			<div class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/35d02640b7f2b0cb491db7a27d44638d?s=60&#038;d=identicon&#038;r=r' srcset='https://secure.gravatar.com/avatar/35d02640b7f2b0cb491db7a27d44638d?s=120&#038;d=identicon&#038;r=r 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>			</div>
			<div class="comment-content">
				<div class="comment-author">
					Ann Woleben 				</div>
				<div class="comment-meta">
					November 23, 2020 at 6:15 am				</div>
				<div class="comment-text">
										<p>For all things &#8220;bee&#8221; grateful everyday.  I am grateful for your blog &#8211; always bringing fresh ideas.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-11358875-142725-5fbba73ede010' data-src='https://widgets.wp.com/likes/#blog_id=11358875&amp;comment_id=142725&amp;origin=homeiswheretheboatis.net&amp;obj_id=11358875-142725-5fbba73ede010' data-name='like-comment-frame-11358875-142725-5fbba73ede010'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div>
								<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/?replytocom=142725#respond' data-commentid="142725" data-postid="109276" data-belowelement="comment-142725" data-respondelement="respond" data-replyto="Reply to Ann Woleben" aria-label='Reply to Ann Woleben'>Reply</a>				</div>
							</div>
		</div>

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1">
		<div id="comment-142726" class="comment-body">
			<div class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/0edb5ff8387a007bd78a0978630027d8?s=60&#038;d=identicon&#038;r=r' srcset='https://secure.gravatar.com/avatar/0edb5ff8387a007bd78a0978630027d8?s=120&#038;d=identicon&#038;r=r 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>			</div>
			<div class="comment-content">
				<div class="comment-author">
					Rita C. 				</div>
				<div class="comment-meta">
					November 23, 2020 at 6:36 am				</div>
				<div class="comment-text">
										<p>I love that you are still creating in the potting shed in November! The shadow play is terrific. Actually, I spotted a blooming forsythia just yesterday (how strange is that? And irises too!), so it&#8217;s good to see what straggler bees I also see. Your mix of textures and collections set a fine display, as always.<br />
Happy Thanksgiving, Mary. I&#8217;m sure thankful to have blogs like yours to entertain and inspire, especially this year!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-11358875-142726-5fbba73ede595' data-src='https://widgets.wp.com/likes/#blog_id=11358875&amp;comment_id=142726&amp;origin=homeiswheretheboatis.net&amp;obj_id=11358875-142726-5fbba73ede595' data-name='like-comment-frame-11358875-142726-5fbba73ede595'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div>
								<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/?replytocom=142726#respond' data-commentid="142726" data-postid="109276" data-belowelement="comment-142726" data-respondelement="respond" data-replyto="Reply to Rita C." aria-label='Reply to Rita C.'>Reply</a>				</div>
							</div>
		</div>

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1">
		<div id="comment-142727" class="comment-body">
			<div class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/f1dabe6b4391f44226a506028935d77c?s=60&#038;d=identicon&#038;r=r' srcset='https://secure.gravatar.com/avatar/f1dabe6b4391f44226a506028935d77c?s=120&#038;d=identicon&#038;r=r 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>			</div>
			<div class="comment-content">
				<div class="comment-author">
					Cindi 				</div>
				<div class="comment-meta">
					November 23, 2020 at 6:59 am				</div>
				<div class="comment-text">
										<p>Adorable as always. I have wanted a “fun” set of dishes for quite awhile but usually tell me myself that is silly &#8211; after all it’s just me and hubby. But lately I have been saying .. get what you want(within reason of course) and enjoy now &#8230; yes I am spending my kids inheritance ( using that word loosely but I am sure you get my idea. So I think it might be           bee.. utiful bee dishes for me.  Love to start my day with you.  Happy Thanksgiving to all.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-11358875-142727-5fbba73edeb11' data-src='https://widgets.wp.com/likes/#blog_id=11358875&amp;comment_id=142727&amp;origin=homeiswheretheboatis.net&amp;obj_id=11358875-142727-5fbba73edeb11' data-name='like-comment-frame-11358875-142727-5fbba73edeb11'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div>
								<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/?replytocom=142727#respond' data-commentid="142727" data-postid="109276" data-belowelement="comment-142727" data-respondelement="respond" data-replyto="Reply to Cindi" aria-label='Reply to Cindi'>Reply</a>				</div>
							</div>
		</div>

	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/23/bee-thankful-table-in-the-potting-shed/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=11358875&#038;postid=109276&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=86cd39a5fda514c5a0abfc8c6f7b09eff3d4c26c#parent=https%3A%2F%2Fhomeiswheretheboatis.net%2F2020%2F11%2F23%2Fbee-thankful-table-in-the-potting-shed%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
		
	</div><!-- #primary.c8 -->

	<div id="secondary" class="c4 end" role="complementary">
	<aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Follow Blog via Email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				                    <div id="subscribe-text"><p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 10,299 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-4">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-4"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/" aria-current="page">Bee Thankful Table in the Potting Shed</a>
									</li>
											<li>
					<a href="https://homeiswheretheboatis.net/2020/11/21/ina-gartens-make-ahead-cranberry-sauce/">Ina Garten’s Make Ahead Cranberry Sauce</a>
									</li>
											<li>
					<a href="https://homeiswheretheboatis.net/2020/11/19/diy-quick-and-easy-mason-jar-candle-lamps/">DIY Quick and Easy Mason Jar Candle Lamps</a>
									</li>
											<li>
					<a href="https://homeiswheretheboatis.net/2020/11/16/monday-morning-blooms-holiday-table-inspiration-giveaway/">Monday Morning Blooms: Holiday Table Inspiration + Giveaway</a>
									</li>
											<li>
					<a href="https://homeiswheretheboatis.net/2020/11/15/weekend-waterview-falling-leaves-and-reflections/">Weekend Waterview: Falling Leaves and Reflections</a>
									</li>
											<li>
					<a href="https://homeiswheretheboatis.net/2020/11/13/cranberry-chocolate-chip-bread-with-orange-glaze/">Cranberry-Chocolate Chip Bread with Orange Glaze</a>
									</li>
					</ul>

		</aside><aside id="media_image-1721" class="widget widget_media_image"><h3 class="widget-title">Follow on Pinterest</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.pinterest.com/marymc427/pins/"><img width="300" height="259" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/03/pin-widget.1.jpg?fit=300%2C259&amp;ssl=1" class="image wp-image-100242  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="100242" data-permalink="https://homeiswheretheboatis.net/pin-widget-1/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/03/pin-widget.1.jpg?fit=392%2C339&amp;ssl=1" data-orig-size="392,339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pin widget.1" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/03/pin-widget.1.jpg?fit=300%2C259&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/03/pin-widget.1.jpg?fit=392%2C339&amp;ssl=1" /></a></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://homeiswheretheboatis.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://homeiswheretheboatis.net" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="490">Animals</option>
	<option class="level-0" value="8471">Appetizer</option>
	<option class="level-0" value="29072">Beverage</option>
	<option class="level-0" value="48300">Bird</option>
	<option class="level-0" value="16566717">Blue Ridge Moutains</option>
	<option class="level-0" value="36451796">Boats</option>
	<option class="level-0" value="178">Books</option>
	<option class="level-0" value="65540">Brunch</option>
	<option class="level-0" value="475174">chicken wire</option>
	<option class="level-0" value="55579">Chinese New Year</option>
	<option class="level-0" value="15607">Christmas</option>
	<option class="level-0" value="68490">Cinco de Mayo</option>
	<option class="level-0" value="9126">Cocktail</option>
	<option class="level-0" value="228308">Cookie</option>
	<option class="level-0" value="18645">Cookies</option>
	<option class="level-0" value="4014773">Cupcakes</option>
	<option class="level-0" value="48669">Decor</option>
	<option class="level-0" value="8481">Dessert</option>
	<option class="level-0" value="124833">Dishes</option>
	<option class="level-0" value="136778808">Dishes</option>
	<option class="level-0" value="4315">DIY</option>
	<option class="level-0" value="33103">Dog Treats</option>
	<option class="level-0" value="305">Dogs</option>
	<option class="level-0" value="18653">Easter</option>
	<option class="level-0" value="215079">Edible Flowers</option>
	<option class="level-0" value="4955724">Fall</option>
	<option class="level-0" value="31062717">Floral Friday</option>
	<option class="level-0" value="1329055">Flower Fairies</option>
	<option class="level-0" value="32727397">Flowers</option>
	<option class="level-0" value="586">Food</option>
	<option class="level-0" value="143074">food gifts</option>
	<option class="level-0" value="1851">Garden</option>
	<option class="level-0" value="6168">Halloween</option>
	<option class="level-0" value="4325">Holidays</option>
	<option class="level-0" value="228466">July 4th</option>
	<option class="level-0" value="1903055">Lake Life</option>
	<option class="level-0" value="59616">Mardi Gras</option>
	<option class="level-0" value="53083975">Mardi Gras</option>
	<option class="level-0" value="175459">Memorial Day</option>
	<option class="level-0" value="655484010">Monday Morning Blooms</option>
	<option class="level-0" value="190">Movies</option>
	<option class="level-0" value="37967">New Years</option>
	<option class="level-0" value="83876">Picnic</option>
	<option class="level-0" value="18655">Pizza</option>
	<option class="level-0" value="80620">Porch</option>
	<option class="level-0" value="56285485">Potting Shed</option>
	<option class="level-0" value="30219">Salad</option>
	<option class="level-0" value="1508">shopping</option>
	<option class="level-0" value="97772">slow cooker</option>
	<option class="level-0" value="5043997">Soup</option>
	<option class="level-0" value="23350886">Spring</option>
	<option class="level-0" value="89944">St. Patrick&#8217;s Day</option>
	<option class="level-0" value="7625930">Summer</option>
	<option class="level-0" value="2585537">Tablescape</option>
	<option class="level-0" value="198328">Tart</option>
	<option class="level-0" value="9038">Tea</option>
	<option class="level-0" value="15318">Thanksgiving</option>
	<option class="level-0" value="235209945">The Novel Bakers</option>
	<option class="level-0" value="200">Travel</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="13766">Valentine&#8217;s Day</option>
	<option class="level-0" value="178831121">vase within a vase</option>
	<option class="level-0" value="14157">Water</option>
	<option class="level-0" value="814">Wine</option>
	<option class="level-0" value="9484">Winter</option>
	<option class="level-0" value="225207">Wreath</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><p><strong>Home is Where the Boat Is and all content and photographs are copyright protected. Using content including but not limited to photos, posts and text without permission is prohibited. Pinning or sharing on social media is encouraged but please ask permission before using any content from my blog for any other reason. Thank you.</strong></p>
</div>
		</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Home-is-Where-the-Boat-is-231228430223355/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Home-is-Where-the-Boat-is-231228430223355/"><a href="https://www.facebook.com/Home-is-Where-the-Boat-is-231228430223355/"></a></blockquote></div>
		</div>
		</aside><aside id="jetpack_widget_social_icons-2" class="widget jetpack_widget_social_icons"><h3 class="widget-title">Follow Us</h3>
			<ul class="jetpack-social-widget-list size-medium">

				
											<li class="jetpack-social-widget-item">
							<a href="http://www.facebook.com/pages/Home-is-Where-the-Boat-is/231228430223355?ref=hl" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="presentation"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="http://www.pinterest.com/marymc427/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Pinterest</span><svg class="icon icon-pinterest" aria-hidden="true" role="presentation"> <use href="#icon-pinterest" xlink:href="#icon-pinterest"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://plus.google.com/108257379460538480588/posts" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Google</span><svg class="icon icon-google" aria-hidden="true" role="presentation"> <use href="#icon-google" xlink:href="#icon-google"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="http://twitter.com/HiwtbiMary" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="presentation"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</aside><aside id="top-posts-4" class="widget widget_top-posts"><h3 class="widget-title">Your Favorite Top Posts, Click to See!</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2012/11/10/mini-pumpkin-pies-and-a-blooming-can/" title="Mini Pumpkin Pies and a Blooming Can" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2016/11/mini-pumpkin-pies-with-a-muffin-tin.jpg?fit=1200%2C885&#038;ssl=1&#038;resize=200%2C200" alt="Mini Pumpkin Pies and a Blooming Can" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2020/02/19/cinnamon-swirl-apple-fritter-bread/" title="Cinnamon Swirl Apple Fritter Bread" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/02/apple-fritter-bread-2.jpg?fit=1200%2C932&#038;ssl=1&#038;resize=200%2C200" alt="Cinnamon Swirl Apple Fritter Bread" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2020/04/16/doctoring-the-box-carrot-cake-from-spice-cake-mix/" title="Doctoring the Box: Carrot Cake from Spice Cake Mix" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/04/easy-carrot-cake.jpg?fit=1200%2C957&#038;ssl=1&#038;resize=200%2C200" alt="Doctoring the Box: Carrot Cake from Spice Cake Mix" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2019/11/11/turkey-snack-board-for-thanksgiving/" title="Turkey Snack Board for Thanksgiving" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/11/thanksgiving-turkey-snack-board.jpg?fit=1200%2C792&#038;ssl=1&#038;resize=200%2C200" alt="Turkey Snack Board for Thanksgiving" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2012/11/23/cranberry-pecan-pie-crust-leaves/" title="Cranberry-Pecan Pie Crust Leaves" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2012/11/dsc_0061-001.jpg?fit=803%2C1200&#038;ssl=1&#038;resize=200%2C200" alt="Cranberry-Pecan Pie Crust Leaves" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2020/11/21/ina-gartens-make-ahead-cranberry-sauce/" title="Ina Garten’s Make Ahead Cranberry Sauce" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Inas-Make-Ahead-Cranberry-Sauce.jpg?fit=1200%2C889&#038;ssl=1&#038;resize=200%2C200" alt="Ina Garten’s Make Ahead Cranberry Sauce" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2018/11/01/thanksgiving-recipes-youll-want-to-gobble-and-giveaway/" title="Thanksgiving Recipes You&#039;ll Want to Gobble and Giveaway!" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/10/thanksgiving-recipes-youll-want-to-gobble-1.jpg?fit=713%2C1200&#038;ssl=1&#038;resize=200%2C200" alt="Thanksgiving Recipes You&#039;ll Want to Gobble and Giveaway!" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2019/11/21/thanksgiving-turkey-dessert-board/" title="Thanksgiving Turkey Dessert Board" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/11/thanksgiving-turkey-dessert-board.jpg?fit=1200%2C863&#038;ssl=1&#038;resize=200%2C200" alt="Thanksgiving Turkey Dessert Board" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/" title="Bee Thankful Table in the Potting Shed" class="bump-view" data-bump-view="tp" aria-current="page"><img width="200" height="200" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Bee-Thankful-Table.jpg?fit=1200%2C848&#038;ssl=1&#038;resize=200%2C200" alt="Bee Thankful Table in the Potting Shed" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://homeiswheretheboatis.net/2018/11/30/diy-suet-ornaments-for-your-feathered-friends/" title="DIY Suet Ornaments for Your Feathered Friends" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/11/decorate-a-tree-for-the-birds-with-suet-ornaments.jpg?fit=1200%2C871&#038;ssl=1&#038;resize=200%2C200" alt="DIY Suet Ornaments for Your Feathered Friends" data-pin-nopin="true"/></a>						</div>
					</div>
</aside><aside id="media_image-1849" class="widget widget_media_image"><h3 class="widget-title">Bee Thankful Table in the Potting Shed</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/11/23/bee-thankful-table-in-the-potting-shed/"><img width="300" height="450" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2-1.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-109344  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2-1.jpg?w=2212&amp;ssl=1 2212w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2-1.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2-1.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2-1.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2-1.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2-1.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2-1.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="109344" data-permalink="https://homeiswheretheboatis.net/dsc_2341-2-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2-1.jpg?fit=2212%2C3318&amp;ssl=1" data-orig-size="2212,3318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605491837&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2341.2" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2-1.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2341.2-1.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1847" class="widget widget_media_image"><h3 class="widget-title">Ina Garten’s Make Ahead Cranberry Sauce</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/11/21/ina-gartens-make-ahead-cranberry-sauce/"><img width="300" height="450" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2527.4.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-109265  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2527.4.jpg?w=2212&amp;ssl=1 2212w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2527.4.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2527.4.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2527.4.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2527.4.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2527.4.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2527.4.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="109265" data-permalink="https://homeiswheretheboatis.net/dsc_2527-4/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2527.4.jpg?fit=2212%2C3318&amp;ssl=1" data-orig-size="2212,3318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605672788&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;900&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2527.4" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2527.4.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_2527.4.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1837" class="widget widget_media_image"><h3 class="widget-title">Mini Pumpkin Pies</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2012/11/10/mini-pumpkin-pies-and-a-blooming-can/"><img width="300" height="423" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/dsc_0295-004.jpg?fit=300%2C423&amp;ssl=1" class="image wp-image-108501  attachment-300x423 size-300x423" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/dsc_0295-004.jpg?w=727&amp;ssl=1 727w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/dsc_0295-004.jpg?resize=213%2C300&amp;ssl=1 213w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="108501" data-permalink="https://homeiswheretheboatis.net/dsc_0295-004-2/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/dsc_0295-004.jpg?fit=727%2C1024&amp;ssl=1" data-orig-size="727,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc_0295-004" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/dsc_0295-004.jpg?fit=213%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/dsc_0295-004.jpg?fit=727%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1845" class="widget widget_media_image"><h3 class="widget-title">Holiday Table Inspiration + Giveaway</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/11/16/monday-morning-blooms-holiday-table-inspiration-giveaway/"><img width="300" height="400" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/IMG_8690.2-1.jpg?fit=300%2C400&amp;ssl=1" class="image wp-image-109351  attachment-300x400 size-300x400" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Holiday Table Inspiration + Giveaway" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/IMG_8690.2-1.jpg?w=2346&amp;ssl=1 2346w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/IMG_8690.2-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/IMG_8690.2-1.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/IMG_8690.2-1.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/IMG_8690.2-1.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/IMG_8690.2-1.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="109351" data-permalink="https://homeiswheretheboatis.net/img_8690-2-2/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/IMG_8690.2-1.jpg?fit=2346%2C3128&amp;ssl=1" data-orig-size="2346,3128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604507982&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0081967213114754&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8690.2" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/IMG_8690.2-1.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/IMG_8690.2-1.jpg?fit=760%2C1013&amp;ssl=1" /></a></aside><aside id="media_image-1846" class="widget widget_media_image"><h3 class="widget-title">Quick and Easy DIY Mason Jar Candle Lamps</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/11/19/diy-quick-and-easy-mason-jar-candle-lamps/"><img width="300" height="450" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_1774.2-1.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-109200  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Quick and Easy DIY Mason Jar Candle Lamps" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_1774.2-1.jpg?w=2108&amp;ssl=1 2108w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_1774.2-1.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_1774.2-1.jpg?resize=682%2C1024&amp;ssl=1 682w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_1774.2-1.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_1774.2-1.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_1774.2-1.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_1774.2-1.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="109200" data-permalink="https://homeiswheretheboatis.net/dsc_1774-2-2/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_1774.2-1.jpg?fit=2108%2C3163&amp;ssl=1" data-orig-size="2108,3163" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604969381&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;46&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_1774.2" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_1774.2-1.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_1774.2-1.jpg?fit=682%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1843" class="widget widget_media_image"><h3 class="widget-title">Cranberry-Chocolate Chip Bread with Orange Glaze</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/11/13/cranberry-chocolate-chip-bread-with-orange-glaze/"><img width="300" height="450" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_0138.3.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-108785  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_0138.3.jpg?w=2212&amp;ssl=1 2212w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_0138.3.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_0138.3.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_0138.3.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_0138.3.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_0138.3.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_0138.3.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="108785" data-permalink="https://homeiswheretheboatis.net/2020/11/13/cranberry-chocolate-chip-bread-with-orange-glaze/dsc_0138-3-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_0138.3.jpg?fit=2212%2C3318&amp;ssl=1" data-orig-size="2212,3318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602975538&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0138.3" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_0138.3.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/DSC_0138.3.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1844" class="widget widget_media_image"><h3 class="widget-title">Thanksgiving Table with Assorted Tom Turkeys and Fantail Napkin Fold</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2018/11/12/thanksgiving-table-with-assorted-tom-turkeys-and-fantail-napkin-fold/"><img width="300" height="434" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/dsc_1786-3-002widget.jpg?fit=300%2C434&amp;ssl=1" class="image wp-image-108906  attachment-300x434 size-300x434" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/dsc_1786-3-002widget.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/dsc_1786-3-002widget.jpg?resize=208%2C300&amp;ssl=1 208w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="108906" data-permalink="https://homeiswheretheboatis.net/2018/11/12/thanksgiving-table-with-assorted-tom-turkeys-and-fantail-napkin-fold/dsc_1786-3-002widget/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/dsc_1786-3-002widget.jpg?fit=700%2C1012&amp;ssl=1" data-orig-size="700,1012" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1541553772&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;46&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc_1786-3-002widget" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/dsc_1786-3-002widget.jpg?fit=208%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/dsc_1786-3-002widget.jpg?fit=700%2C1012&amp;ssl=1" /></a></aside><aside id="media_image-1829" class="widget widget_media_image"><h3 class="widget-title">20+ Thanksgiving Recipes You’ll Want to Gobble</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/11/09/20-thanksgiving-recipes-youll-want-to-gobble-and-giveaway/"><img width="300" height="510" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-Youll-Want-to-Gobble2020.jpg?fit=300%2C510&amp;ssl=1" class="image wp-image-108757  attachment-300x510 size-300x510" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="20+ Thanksgiving Recipes You’ll Want to Gobble + Giveaway" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-Youll-Want-to-Gobble2020.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-Youll-Want-to-Gobble2020.jpg?resize=176%2C300&amp;ssl=1 176w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-Youll-Want-to-Gobble2020.jpg?resize=602%2C1024&amp;ssl=1 602w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-Youll-Want-to-Gobble2020.jpg?resize=768%2C1306&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-Youll-Want-to-Gobble2020.jpg?resize=904%2C1536&amp;ssl=1 904w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-Youll-Want-to-Gobble2020.jpg?resize=1205%2C2048&amp;ssl=1 1205w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-Youll-Want-to-Gobble2020.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="108757" data-permalink="https://homeiswheretheboatis.net/2020/11/09/20-thanksgiving-recipes-youll-want-to-gobble-and-giveaway/thanksgiving-recipes-youll-want-to-gobble2020/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-Youll-Want-to-Gobble2020.jpg?fit=2000%2C3400&amp;ssl=1" data-orig-size="2000,3400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Thanksgiving Recipes You&#8217;ll Want to Gobble2020" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-Youll-Want-to-Gobble2020.jpg?fit=176%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Thanksgiving-Recipes-Youll-Want-to-Gobble2020.jpg?fit=602%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1810" class="widget widget_media_image"><h3 class="widget-title">Pimento Cheese Deviled Egg “Pumpkins”</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2017/10/11/pimento-cheese-deviled-egg-pumpkins/"><img width="300" height="448" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/pimento-cheese-deviled-egg-pumpkins-1.1.jpg?fit=300%2C448&amp;ssl=1" class="image wp-image-106392  attachment-300x448 size-300x448" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/pimento-cheese-deviled-egg-pumpkins-1.1.jpg?w=685&amp;ssl=1 685w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/pimento-cheese-deviled-egg-pumpkins-1.1.jpg?resize=201%2C300&amp;ssl=1 201w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="106392" data-permalink="https://homeiswheretheboatis.net/pimento-cheese-deviled-egg-pumpkins-1-1/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/pimento-cheese-deviled-egg-pumpkins-1.1.jpg?fit=685%2C1024&amp;ssl=1" data-orig-size="685,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pimento-cheese-deviled-egg-pumpkins-1.1" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/pimento-cheese-deviled-egg-pumpkins-1.1.jpg?fit=201%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/pimento-cheese-deviled-egg-pumpkins-1.1.jpg?fit=685%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1822" class="widget widget_media_image"><h3 class="widget-title">Cinnamon Swirl Apple Fritter Bread</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/02/19/cinnamon-swirl-apple-fritter-bread/"><img width="300" height="400" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?fit=300%2C400&amp;ssl=1" class="image wp-image-106890  attachment-300x400 size-300x400" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Cinnamon Swirl Apple Fritter Bread" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?w=2346&amp;ssl=1 2346w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="106890" data-permalink="https://homeiswheretheboatis.net/img_2043-1-001_1_1/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?fit=2346%2C3128&amp;ssl=1" data-orig-size="2346,3128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2043.1-001_1_1" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/IMG_2043.1-001_1_1.jpg?fit=760%2C1013&amp;ssl=1" /></a></aside><aside id="media_image-1818" class="widget widget_media_image"><h3 class="widget-title">Turkey Snack Board for Thanksgiving</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2019/11/11/turkey-snack-board-for-thanksgiving/"><img width="300" height="480" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/thanksgiving-turkey-snack-board.4.jpg?fit=300%2C480&amp;ssl=1" class="image wp-image-106739  attachment-300x480 size-300x480" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/thanksgiving-turkey-snack-board.4.jpg?w=710&amp;ssl=1 710w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/thanksgiving-turkey-snack-board.4.jpg?resize=188%2C300&amp;ssl=1 188w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/thanksgiving-turkey-snack-board.4.jpg?resize=640%2C1024&amp;ssl=1 640w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="106739" data-permalink="https://homeiswheretheboatis.net/thanksgiving-turkey-snack-board-4/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/thanksgiving-turkey-snack-board.4.jpg?fit=710%2C1136&amp;ssl=1" data-orig-size="710,1136" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thanksgiving-turkey-snack-board.4" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/thanksgiving-turkey-snack-board.4.jpg?fit=188%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/thanksgiving-turkey-snack-board.4.jpg?fit=640%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1848" class="widget widget_media_image"><h3 class="widget-title">Puff Pastry Baked Brie with Leftover Cranberry Sauce</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2018/11/26/eat-drink-and-be-merry-puff-pastry-baked-brie-with-cranberries/"><img width="300" height="691" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Puff-Pastry-Baked-Brie-using-Leftover-Cranberry-Sauce.jpg?fit=300%2C691&amp;ssl=1" class="image wp-image-109269  attachment-300x691 size-300x691" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Puff-Pastry-Baked-Brie-using-Leftover-Cranberry-Sauce.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Puff-Pastry-Baked-Brie-using-Leftover-Cranberry-Sauce.jpg?resize=130%2C300&amp;ssl=1 130w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Puff-Pastry-Baked-Brie-using-Leftover-Cranberry-Sauce.jpg?resize=444%2C1024&amp;ssl=1 444w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Puff-Pastry-Baked-Brie-using-Leftover-Cranberry-Sauce.jpg?resize=667%2C1536&amp;ssl=1 667w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="109269" data-permalink="https://homeiswheretheboatis.net/puff-pastry-baked-brie-using-leftover-cranberry-sauce/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Puff-Pastry-Baked-Brie-using-Leftover-Cranberry-Sauce.jpg?fit=700%2C1613&amp;ssl=1" data-orig-size="700,1613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Puff Pastry Baked Brie using Leftover Cranberry Sauce" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Puff-Pastry-Baked-Brie-using-Leftover-Cranberry-Sauce.jpg?fit=130%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/Puff-Pastry-Baked-Brie-using-Leftover-Cranberry-Sauce.jpg?fit=444%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1834" class="widget widget_media_image"><h3 class="widget-title">Potato Gratin with Rosemary Crust</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2011/11/23/you-say-potato-i-say-kryptonite/"><img width="300" height="656" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/Potato-Gratin-with-Rosemary-Crust.1.jpg?fit=300%2C656&amp;ssl=1" class="image wp-image-108034  attachment-300x656 size-300x656" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/Potato-Gratin-with-Rosemary-Crust.1.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/Potato-Gratin-with-Rosemary-Crust.1.jpg?resize=137%2C300&amp;ssl=1 137w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/Potato-Gratin-with-Rosemary-Crust.1.jpg?resize=468%2C1024&amp;ssl=1 468w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="108034" data-permalink="https://homeiswheretheboatis.net/potato-gratin-with-rosemary-crust-1/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/Potato-Gratin-with-Rosemary-Crust.1.jpg?fit=700%2C1530&amp;ssl=1" data-orig-size="700,1530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Potato Gratin with Rosemary Crust.1" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/Potato-Gratin-with-Rosemary-Crust.1.jpg?fit=137%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/Potato-Gratin-with-Rosemary-Crust.1.jpg?fit=468%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1828" class="widget widget_media_image"><h3 class="widget-title">A Harvest of Thanksgiving Tables and Centerpiece Inspiration</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2019/11/20/a-harvest-of-thanksgiving-tables-and-centerpiece-inspiration/"><img width="300" height="383" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/thanksgiving-tablescape-round-up.jpg?fit=300%2C383&amp;ssl=1" class="image wp-image-107408  attachment-300x383 size-300x383" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/thanksgiving-tablescape-round-up.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/thanksgiving-tablescape-round-up.jpg?resize=235%2C300&amp;ssl=1 235w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/thanksgiving-tablescape-round-up.jpg?resize=801%2C1024&amp;ssl=1 801w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/thanksgiving-tablescape-round-up.jpg?resize=768%2C982&amp;ssl=1 768w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/thanksgiving-tablescape-round-up.jpg?resize=1202%2C1536&amp;ssl=1 1202w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/thanksgiving-tablescape-round-up.jpg?resize=1603%2C2048&amp;ssl=1 1603w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/thanksgiving-tablescape-round-up.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="107408" data-permalink="https://homeiswheretheboatis.net/thanksgiving-tablescape-round-up-2/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/thanksgiving-tablescape-round-up.jpg?fit=2000%2C2556&amp;ssl=1" data-orig-size="2000,2556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thanksgiving-tablescape-round-up" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/thanksgiving-tablescape-round-up.jpg?fit=235%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/thanksgiving-tablescape-round-up.jpg?fit=760%2C972&amp;ssl=1" /></a></aside><aside id="media_image-1839" class="widget widget_media_image"><h3 class="widget-title">Nutter Butter Turkey Cupcakes</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2015/11/13/keep-calm-and-gobble-on-nutter-butter-turkey-cupcakes/"><img width="300" height="454" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2015/11/nutter-butter-turkey-cupcakes2-e1447415880533.jpg?fit=300%2C454&amp;ssl=1" class="image wp-image-61783  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="61783" data-permalink="https://homeiswheretheboatis.net/nutter-butter-turkey-cupcakes-3/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2015/11/nutter-butter-turkey-cupcakes2-e1447415880533.jpg?fit=300%2C454&amp;ssl=1" data-orig-size="300,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1447121292&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nutter Butter Turkey Cupcakes" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2015/11/nutter-butter-turkey-cupcakes2-e1447415880533.jpg?fit=198%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2015/11/nutter-butter-turkey-cupcakes2-e1447415880533.jpg?fit=300%2C454&amp;ssl=1" /></a></aside><aside id="media_image-1808" class="widget widget_media_image"><h3 class="widget-title">30+ Flavors of Fall Recipes: Apple, Pumpkin, Butternut, Caramel and Maple</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2018/10/08/a-harvest-of-fall-recipes-flavors-apple-pumpkin-butternut-caramel-and-maple/"><img width="300" height="461" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Flavors-of-Fall-30-Recipes.jpg?fit=300%2C461&amp;ssl=1" class="image wp-image-106171  attachment-300x461 size-300x461" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Flavors-of-Fall-30-Recipes.jpg?w=893&amp;ssl=1 893w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Flavors-of-Fall-30-Recipes.jpg?resize=195%2C300&amp;ssl=1 195w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Flavors-of-Fall-30-Recipes.jpg?resize=667%2C1024&amp;ssl=1 667w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Flavors-of-Fall-30-Recipes.jpg?resize=768%2C1179&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="106171" data-permalink="https://homeiswheretheboatis.net/flavors-of-fall-30-recipes/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Flavors-of-Fall-30-Recipes.jpg?fit=893%2C1371&amp;ssl=1" data-orig-size="893,1371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1538960723&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flavors of Fall 30+ Recipes" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Flavors-of-Fall-30-Recipes.jpg?fit=195%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Flavors-of-Fall-30-Recipes.jpg?fit=667%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1803" class="widget widget_media_image"><h3 class="widget-title">Latte Lover’s Pumpkin Spice Bundt Cake with Kahlúa-Cream Cheese Glaze</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2019/11/15/latte-lovers-pumpkin-spice-bundt-cake-with-kahlua-cream-cheese-glaze/"><img width="300" height="450" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/dsc_1391.1-002.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-105922  attachment-300x450 size-300x450" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/dsc_1391.1-002.jpg?w=683&amp;ssl=1 683w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/dsc_1391.1-002.jpg?resize=200%2C300&amp;ssl=1 200w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="105922" data-permalink="https://homeiswheretheboatis.net/dsc_1391-1-002-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/dsc_1391.1-002.jpg?fit=683%2C1024&amp;ssl=1" data-orig-size="683,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc_1391.1-002" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/dsc_1391.1-002.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/dsc_1391.1-002.jpg?fit=683%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1833" class="widget widget_media_image"><h3 class="widget-title">Thanksgiving Turkey Dessert Board</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2019/11/21/thanksgiving-turkey-dessert-board/"><img width="300" height="386" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/img_2164.1wm.jpg?fit=300%2C386&amp;ssl=1" class="image wp-image-108033  attachment-300x386 size-300x386" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/img_2164.1wm.jpg?w=683&amp;ssl=1 683w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/img_2164.1wm.jpg?resize=233%2C300&amp;ssl=1 233w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="108033" data-permalink="https://homeiswheretheboatis.net/2020/11/09/20-thanksgiving-recipes-youll-want-to-gobble-and-giveaway/img_2164-1wm-2/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/img_2164.1wm.jpg?fit=683%2C878&amp;ssl=1" data-orig-size="683,878" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;iPhone XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574086716&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_2164.1wm" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/img_2164.1wm.jpg?fit=233%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/10/img_2164.1wm.jpg?fit=683%2C878&amp;ssl=1" /></a></aside><aside id="media_image-1804" class="widget widget_media_image"><h3 class="widget-title">A Harvest of Fall: Tablescape Round Up</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/09/03/a-harvest-of-fall-tablescape-round-up-2/"><img width="300" height="403" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Fall-Tablescape-Round-Up-2-1.jpg?fit=300%2C403&amp;ssl=1" class="image wp-image-105948  attachment-300x403 size-300x403" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Fall-Tablescape-Round-Up-2-1.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Fall-Tablescape-Round-Up-2-1.jpg?resize=223%2C300&amp;ssl=1 223w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Fall-Tablescape-Round-Up-2-1.jpg?resize=762%2C1024&amp;ssl=1 762w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Fall-Tablescape-Round-Up-2-1.jpg?resize=768%2C1031&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Fall-Tablescape-Round-Up-2-1.jpg?resize=1144%2C1536&amp;ssl=1 1144w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Fall-Tablescape-Round-Up-2-1.jpg?resize=1525%2C2048&amp;ssl=1 1525w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="105948" data-permalink="https://homeiswheretheboatis.net/fall-tablescape-round-up-2-3/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Fall-Tablescape-Round-Up-2-1.jpg?fit=2000%2C2686&amp;ssl=1" data-orig-size="2000,2686" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fall Tablescape Round Up (2)" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Fall-Tablescape-Round-Up-2-1.jpg?fit=223%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Fall-Tablescape-Round-Up-2-1.jpg?fit=760%2C1021&amp;ssl=1" /></a></aside><aside id="media_image-1842" class="widget widget_media_image"><h3 class="widget-title">Christmas Tree Cheese Board</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2016/12/16/christmas-tree-cheese-board-and-easy-holiday-appetizers/"><img width="300" height="901" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2016/12/christmas-tree-cheese-board-appetizer11-e1481978008220.jpg?fit=300%2C901&amp;ssl=1" class="image wp-image-71360  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="71360" data-permalink="https://homeiswheretheboatis.net/2016/12/16/christmas-tree-cheese-board-and-easy-holiday-appetizers/christmas-tree-cheese-board-appetizer1-2/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2016/12/christmas-tree-cheese-board-appetizer11-e1481978008220.jpg?fit=300%2C901&amp;ssl=1" data-orig-size="300,901" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="christmas-tree-cheese-board-appetizer1" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2016/12/christmas-tree-cheese-board-appetizer11-e1481978008220.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2016/12/christmas-tree-cheese-board-appetizer11-e1481978008220.jpg?fit=300%2C901&amp;ssl=1" /></a></aside><aside id="media_image-1824" class="widget widget_media_image"><h3 class="widget-title">Homemade Vanilla Extract for Holiday Baking and Gifting</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/09/30/homemade-vanilla-extract-for-holiday-baking-and-gifting/"><img width="300" height="432" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Homemade-Vanilla-Extract.2.jpg?fit=300%2C432&amp;ssl=1" class="image wp-image-107121  attachment-300x432 size-300x432" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Homemade-Vanilla-Extract.2.jpg?w=2296&amp;ssl=1 2296w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Homemade-Vanilla-Extract.2.jpg?resize=208%2C300&amp;ssl=1 208w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Homemade-Vanilla-Extract.2.jpg?resize=711%2C1024&amp;ssl=1 711w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Homemade-Vanilla-Extract.2.jpg?resize=768%2C1107&amp;ssl=1 768w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Homemade-Vanilla-Extract.2.jpg?resize=1066%2C1536&amp;ssl=1 1066w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Homemade-Vanilla-Extract.2.jpg?resize=1421%2C2048&amp;ssl=1 1421w, https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Homemade-Vanilla-Extract.2.jpg?w=1520&amp;ssl=1 1520w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="107121" data-permalink="https://homeiswheretheboatis.net/homemade-vanilla-extract-2-2/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Homemade-Vanilla-Extract.2.jpg?fit=2296%2C3308&amp;ssl=1" data-orig-size="2296,3308" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601334212&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Homemade Vanilla Extract.2" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Homemade-Vanilla-Extract.2.jpg?fit=208%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/09/Homemade-Vanilla-Extract.2.jpg?fit=711%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1838" class="widget widget_media_image"><h3 class="widget-title">30+ Season’s Eatings Recipes for Holiday Entertaining</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2019/11/29/30-seasons-eatings-recipes-for-holiday-entertaining/"><img width="300" height="343" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/30-seaons-eatings-recipes-border-1.jpg?fit=300%2C343&amp;ssl=1" class="image wp-image-108542  attachment-300x343 size-300x343" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/30-seaons-eatings-recipes-border-1.jpg?w=760&amp;ssl=1 760w, https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/30-seaons-eatings-recipes-border-1.jpg?resize=262%2C300&amp;ssl=1 262w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="108542" data-permalink="https://homeiswheretheboatis.net/30-seaons-eatings-recipes-border-1-2/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/30-seaons-eatings-recipes-border-1.jpg?fit=760%2C869&amp;ssl=1" data-orig-size="760,869" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="30-seaons-eatings-recipes-border-1" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/30-seaons-eatings-recipes-border-1.jpg?fit=262%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/11/30-seaons-eatings-recipes-border-1.jpg?fit=760%2C869&amp;ssl=1" /></a></aside><aside id="media_image-1715" class="widget widget_media_image"><h3 class="widget-title">Dress Up your Bread Basket!</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2014/08/22/parsley-sage-rosemary-and-thyme-herb-laminated-biscuits/"><img width="300" height="840" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/03/herb-laminated-biscuits-3.jpg?fit=300%2C840&amp;ssl=1" class="image wp-image-100080  attachment-300x840 size-300x840" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Dress Up your Bread Basket. From frozen to fancy in 30 minutes!" data-attachment-id="100080" data-permalink="https://homeiswheretheboatis.net/herb-laminated-biscuits-3/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/03/herb-laminated-biscuits-3.jpg?fit=700%2C1959&amp;ssl=1" data-orig-size="700,1959" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Herb-Laminated Biscuits (3)" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/03/herb-laminated-biscuits-3.jpg?fit=107%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/03/herb-laminated-biscuits-3.jpg?fit=366%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1675" class="widget widget_media_image"><h3 class="widget-title">A Year in Flowers</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/01/03/flower-therapy-a-year-in-flowers/"><img width="300" height="388" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/01/monday-morning-blooms-round-up.jpg?fit=300%2C388&amp;ssl=1" class="image wp-image-97683  attachment-300x388 size-300x388" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="A Year in Flowers" data-attachment-id="97683" data-permalink="https://homeiswheretheboatis.net/monday-morning-blooms-round-up/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/01/monday-morning-blooms-round-up.jpg?fit=2000%2C2588&amp;ssl=1" data-orig-size="2000,2588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Monday Morning Blooms Round Up" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/01/monday-morning-blooms-round-up.jpg?fit=232%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/01/monday-morning-blooms-round-up.jpg?fit=760%2C983&amp;ssl=1" /></a></aside><aside id="media_image-1519" class="widget widget_media_image"><h3 class="widget-title">Monday Morning Blooms</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/category/monday-morning-blooms/"><img width="300" height="420" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/02/monday-morning-blooms-spring-2019-4.jpg?fit=300%2C420&amp;ssl=1" class="image wp-image-89446  attachment-300x420 size-300x420" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="89446" data-permalink="https://homeiswheretheboatis.net/2019/03/04/spring-green-cabbage-vase-floral-arrangement-for-st-patricks-day/monday-morning-blooms-spring-2019-4/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/02/monday-morning-blooms-spring-2019-4.jpg?fit=700%2C980&amp;ssl=1" data-orig-size="700,980" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550439029&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Monday-Morning-Blooms-Spring-2019-4" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/02/monday-morning-blooms-spring-2019-4.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/02/monday-morning-blooms-spring-2019-4.jpg?fit=700%2C980&amp;ssl=1" /></a></aside><aside id="media_image-1242" class="widget widget_media_image"><h3 class="widget-title">Flower Arranging Tips </h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2017/05/03/garden-bouquet-diy-and-recycling-flower-arranging-hack/"><img width="300" height="450" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/06/flower-arranging-tips1-e1496400362778.jpg?fit=300%2C450&amp;ssl=1" class="image wp-image-75170 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="75170" data-permalink="https://homeiswheretheboatis.net/2017/05/03/garden-bouquet-diy-and-recycling-flower-arranging-hack/flower-arranging-tips1/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/06/flower-arranging-tips1-e1496400362778.jpg?fit=300%2C450&amp;ssl=1" data-orig-size="300,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493685007&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="flower arranging tips1" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/06/flower-arranging-tips1-e1496400362778.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/06/flower-arranging-tips1-e1496400362778.jpg?fit=300%2C450&amp;ssl=1" /></a></aside><aside id="media_image-1557" class="widget widget_media_image"><h3 class="widget-title">Squirreling Away in a Watering Can</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2019/03/30/squirreling-away-in-a-watering-can-meet-dover-nesco-haws-and-wheeling/"><img width="300" height="195" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/03/baby-squirrels-watering-can.jpg?fit=300%2C195&amp;ssl=1" class="image wp-image-90233  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="90233" data-permalink="https://homeiswheretheboatis.net/baby-squirrels-watering-can/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/03/baby-squirrels-watering-can.jpg?fit=2477%2C1609&amp;ssl=1" data-orig-size="2477,1609" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baby squirrels watering can" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/03/baby-squirrels-watering-can.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/03/baby-squirrels-watering-can.jpg?fit=760%2C494&amp;ssl=1" /></a></aside><aside id="media_image-1350" class="widget widget_media_image"><h3 class="widget-title">Saying Goodbye to the Dog of My Heart</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2018/02/19/saying-goodbye-to-the-dog-of-my-heart/"><img width="300" height="363" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/02/chloe-collage2-11.jpg?fit=300%2C363&amp;ssl=1" class="image wp-image-80901  attachment-300x363 size-300x363" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="80901" data-permalink="https://homeiswheretheboatis.net/chloe-collage2-1-2/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/02/chloe-collage2-11.jpg?fit=2000%2C2417&amp;ssl=1" data-orig-size="2000,2417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chloe Collage2.1" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/02/chloe-collage2-11.jpg?fit=248%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/02/chloe-collage2-11.jpg?fit=760%2C918&amp;ssl=1" /></a></aside><aside id="media_image-1556" class="widget widget_media_image"><h3 class="widget-title">Dogs’ Lives Are Too Short</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2019/03/27/dogs-lives-are-too-short/"><img width="300" height="376" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/03/gracie-collage1.1.jpg?fit=300%2C376&amp;ssl=1" class="image wp-image-90196  attachment-300x376 size-300x376" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="90196" data-permalink="https://homeiswheretheboatis.net/2019/03/27/dogs-lives-are-too-short/gracie-collage1-1/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/03/gracie-collage1.1.jpg?fit=2000%2C2507&amp;ssl=1" data-orig-size="2000,2507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gracie Collage1.1" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/03/gracie-collage1.1.jpg?fit=239%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2019/03/gracie-collage1.1.jpg?fit=760%2C953&amp;ssl=1" /></a></aside><aside id="media_image-1524" class="widget widget_media_image"><h3 class="widget-title">Teatime Treats and Party Recipes</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2018/03/28/love-at-first-sip-plum-deluxe-tea-and-teatime-treats/"><img width="300" height="418" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/03/dsc_2401-3.jpg?fit=300%2C418&amp;ssl=1" class="image wp-image-81679  attachment-300x418 size-300x418" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="81679" data-permalink="https://homeiswheretheboatis.net/2018/03/28/love-at-first-sip-plum-deluxe-tea-and-teatime-treats/dsc_2401-3/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/03/dsc_2401-3.jpg?fit=2294%2C3200&amp;ssl=1" data-orig-size="2294,3200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521937543&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_2401.3" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/03/dsc_2401-3.jpg?fit=215%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/03/dsc_2401-3.jpg?fit=734%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1277" class="widget widget_media_image"><h3 class="widget-title">Flower Arranging Tips and Tricks</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2017/08/02/flower-therapy-arranging-tips-tricks-and-medicine-for-the-soul/"><img width="300" height="426" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/08/flower-arranging-tips-tricks.jpg?fit=300%2C426&amp;ssl=1" class="image wp-image-76343  attachment-300x426 size-300x426" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="76343" data-permalink="https://homeiswheretheboatis.net/2017/08/02/flower-therapy-arranging-tips-tricks-and-medicine-for-the-soul/flower-arranging-tips-tricks/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/08/flower-arranging-tips-tricks.jpg?fit=2273%2C3229&amp;ssl=1" data-orig-size="2273,3229" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1469577194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Flower Arranging Tips &amp;amp; Tricks" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/08/flower-arranging-tips-tricks.jpg?fit=211%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/08/flower-arranging-tips-tricks.jpg?fit=721%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1450" class="widget widget_media_image"><h3 class="widget-title">Photoshopped Shed Magazine Cover + Breaking Up With My Favorite Garden Magazine</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2018/10/03/photoshopped-shed-magazine-cover-breaking-up-with-my-favorite-garden-magazine/"><img width="300" height="188" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/10/dsc_4600-3.jpg?fit=300%2C188&amp;ssl=1" class="image wp-image-85997  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="85997" data-permalink="https://homeiswheretheboatis.net/2018/10/03/photoshopped-shed-magazine-cover-breaking-up-with-my-favorite-garden-magazine/dsc_4600-3/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/10/dsc_4600-3.jpg?fit=3423%2C2144&amp;ssl=1" data-orig-size="3423,2144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1533880846&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_4600.3" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/10/dsc_4600-3.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/10/dsc_4600-3.jpg?fit=760%2C476&amp;ssl=1" /></a></aside><aside id="media_image-1351" class="widget widget_media_image"><h3 class="widget-title">Floral Friday: 1st and 3rd Friday of the Month!</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/category/floral-friday/"><img width="300" height="372" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/02/floralfriday.jpg?fit=300%2C372&amp;ssl=1" class="image wp-image-81047  attachment-300x372 size-300x372" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="81047" data-permalink="https://homeiswheretheboatis.net/2018/03/02/floral-friday-spring-in-bloom-on-the-porch/floralfriday/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/02/floralfriday.jpg?fit=604%2C749&amp;ssl=1" data-orig-size="604,749" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519767246&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FloralFriday" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/02/floralfriday.jpg?fit=242%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/02/floralfriday.jpg?fit=604%2C749&amp;ssl=1" /></a></aside><aside id="media_image-1799" class="widget widget_media_image"><h3 class="widget-title">Calendar Girl: Meet Miss October</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2020/08/31/calendar-girl-meet-miss-october-giveaway/"><img width="300" height="653" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/Potting-Shed-in-She-Shed-Living-Calendar-1.jpg?fit=300%2C653&amp;ssl=1" class="image wp-image-105872  attachment-300x653 size-300x653" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/Potting-Shed-in-She-Shed-Living-Calendar-1.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/Potting-Shed-in-She-Shed-Living-Calendar-1.jpg?resize=138%2C300&amp;ssl=1 138w, https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/Potting-Shed-in-She-Shed-Living-Calendar-1.jpg?resize=471%2C1024&amp;ssl=1 471w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="105872" data-permalink="https://homeiswheretheboatis.net/potting-shed-in-she-shed-living-calendar-2/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/Potting-Shed-in-She-Shed-Living-Calendar-1.jpg?fit=700%2C1523&amp;ssl=1" data-orig-size="700,1523" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Potting Shed in She Shed Living Calendar" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/Potting-Shed-in-She-Shed-Living-Calendar-1.jpg?fit=138%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2020/08/Potting-Shed-in-She-Shed-Living-Calendar-1.jpg?fit=471%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1168" class="widget widget_media_image"><h3 class="widget-title">Potting Shed Featured in She Sheds: A Room of Your Own </h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2017/01/20/potting-shed-featured-in-she-sheds-a-room-of-your-own-and-giveaway/"><img width="300" height="662" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/01/she-sheds-by-erika-kotite-e1484922441139.jpg?fit=300%2C662&amp;ssl=1" class="image wp-image-72257 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="72257" data-permalink="https://homeiswheretheboatis.net/2017/01/20/potting-shed-featured-in-she-sheds-a-room-of-your-own-and-giveaway/she-sheds-by-erika-kotite/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/01/she-sheds-by-erika-kotite-e1484922441139.jpg?fit=300%2C662&amp;ssl=1" data-orig-size="300,662" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="she-sheds-by-erika-kotite" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/01/she-sheds-by-erika-kotite-e1484922441139.jpg?fit=136%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/01/she-sheds-by-erika-kotite-e1484922441139.jpg?fit=300%2C662&amp;ssl=1" /></a></aside><aside id="media_image-1301" class="widget widget_media_image"><h3 class="widget-title">Featured in Vintage Holiday Magazine</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2017/11/01/welcome-november-holiday-whiplash-and-magazine-feature/"><img width="300" height="387" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/10/dsc_1945-2-001.jpg?fit=300%2C387&amp;ssl=1" class="image wp-image-78441  attachment-300x387 size-300x387" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="78441" data-permalink="https://homeiswheretheboatis.net/2017/11/01/welcome-november-holiday-whiplash-and-magazine-feature/dsc_1945-2-001/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/10/dsc_1945-2-001.jpg?fit=2385%2C3077&amp;ssl=1" data-orig-size="2385,3077" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1509407542&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_1945.2-001" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/10/dsc_1945-2-001.jpg?fit=233%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/10/dsc_1945-2-001.jpg?fit=760%2C981&amp;ssl=1" /></a></aside><aside id="media_image-1284" class="widget widget_media_image"><h3 class="widget-title">Celebrating Everyday Life Potting Shed Feature</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://wp.me/pLEXF-k3M"><img width="300" height="763" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/09/celebrating-everyday-life-potting-shed-fall.jpg?fit=300%2C763&amp;ssl=1" class="image wp-image-77142  attachment-300x763 size-300x763" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="77142" data-permalink="https://homeiswheretheboatis.net/2017/09/07/celebrating-everyday-life-magazine-and-potting-shed-feature/celebrating-everyday-life-potting-shed-fall/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/09/celebrating-everyday-life-potting-shed-fall.jpg?fit=1336%2C3400&amp;ssl=1" data-orig-size="1336,3400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Celebrating Everyday Life Potting Shed Fall" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/09/celebrating-everyday-life-potting-shed-fall.jpg?fit=118%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/09/celebrating-everyday-life-potting-shed-fall.jpg?fit=402%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-1179" class="widget widget_media_image"><h3 class="widget-title">Featured in Flea Market Gardens Magazine</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2015/02/23/home-is-where-the-shed-is-in-flea-market-gardens-magazine/"><img width="300" height="811" src="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/02/picmonkey-collage-e1486383921313.jpg?fit=300%2C811&amp;ssl=1" class="image wp-image-72694 alignnone attachment-300x811 size-300x811" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="72694" data-permalink="https://homeiswheretheboatis.net/2015/02/23/home-is-where-the-shed-is-in-flea-market-gardens-magazine/picmonkey-collage-22/" data-orig-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/02/picmonkey-collage-e1486383921313.jpg?fit=300%2C811&amp;ssl=1" data-orig-size="300,811" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Flea Market Gardens Magazine" data-image-description="" data-medium-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/02/picmonkey-collage-e1486383921313.jpg?fit=111%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/02/picmonkey-collage-e1486383921313.jpg?fit=300%2C811&amp;ssl=1" /></a></aside><aside id="media_image-1066" class="widget widget_media_image"><h3 class="widget-title">Featured in BH&#038;G Halloween Tricks &#038; Treats Magazine</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://homeiswheretheboatis.net/2016/08/19/featured-in-halloween-tricks-treats-magazine-spooky-settings-and-spellbinding-decorations/"><img width="300" height="807" src="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/01/halloween-tricks-and-treats-magazine-collage-e1485040734915.jpg?fit=300%2C807&amp;ssl=1" class="image wp-image-72291 alignnone attachment-300x807 size-300x807" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="72291" data-permalink="https://homeiswheretheboatis.net/2016/08/19/featured-in-halloween-tricks-treats-magazine-spooky-settings-and-spellbinding-decorations/halloween-tricks-and-treats-magazine-collage/" data-orig-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/01/halloween-tricks-and-treats-magazine-collage-e1485040734915.jpg?fit=300%2C807&amp;ssl=1" data-orig-size="300,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="halloween-tricks-and-treats-magazine-collage" data-image-description="" data-medium-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/01/halloween-tricks-and-treats-magazine-collage-e1485040734915.jpg?fit=112%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/homeiswheretheboatis.net/wp-content/uploads/2017/01/halloween-tricks-and-treats-magazine-collage-e1485040734915.jpg?fit=300%2C807&amp;ssl=1" /></a></aside><aside id="media_image-1458" class="widget widget_media_image"><h3 class="widget-title">Hometalk</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.hometalk.com/member/114468/homeiswheretheboatis"><img width="298" height="600" src="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/10/hometalk-1.jpg?fit=298%2C600&amp;ssl=1" class="image wp-image-86689  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Hometalk" data-attachment-id="86689" data-permalink="https://homeiswheretheboatis.net/hometalk-1/" data-orig-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/10/hometalk-1.jpg?fit=298%2C600&amp;ssl=1" data-orig-size="298,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hometalk.1" data-image-description="" data-medium-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/10/hometalk-1.jpg?fit=149%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/homeiswheretheboatis.net/wp-content/uploads/2018/10/hometalk-1.jpg?fit=298%2C600&amp;ssl=1" /></a></aside><aside id="blog-stats-3" class="widget blog-stats"><h3 class="widget-title">Blog Stats</h3><ul><li>14,992,244 hits</li></ul></aside><aside id="eu_cookie_law_widget-4" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Our Cookie Policy	</a>
</div>
</aside></div><!-- #secondary.widget-area -->
	</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">
	<div id="footer-content" class="grid">
		<div class="row">
					</div><!-- .row -->

		<div class="row">
			<div class="copyright c12">
								<span class="line"></span>

				<div id="menu-social" class="menu clearfix"><ul id="menu-social-items" class="menu-items"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59269"><a href="http://homeiswheretheboatis.net/"><span class="screen-reader-text">Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49202"><a href="https://homeiswheretheboatis.net/about-me-2/"><span class="screen-reader-text">About Me</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49201"><a href="https://homeiswheretheboatis.net/potting-shed/"><span class="screen-reader-text">Potting Shed</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49203"><a href="https://homeiswheretheboatis.net/dogs/"><span class="screen-reader-text">Dogs</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82939"><a href="https://homeiswheretheboatis.net/privacy-policy/"><span class="screen-reader-text">Privacy Policy</span></a></li>
</ul></div>
				<p id="text-9" class="footer-notice widget_text">			<div class="textwidget"><p><strong>© 2010-2020 homeiswheretheboatis.net All Rights Reserved.</strong><br />
<strong>Home is Where the Boat Is and all content and photographs are copyright protected. Using content including but not limited to photos, posts and text without permission is prohibited. Pinning or sharing on social media is encouraged but please ask permission before using any content from my blog for any other reason. Thank you.</strong></p>
</div>
		</p>
				<p>
					<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
					
									</p>
			</div><!-- .c12 -->
		</div><!-- .row -->
	</div><!-- #footer-content.grid -->
</footer><!-- #footer -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202048'></script>
	<div style="display:none">
	<div class="grofile-hash-map-367473daf7388fbf8f5ee5a7aed34885">
	</div>
	<div class="grofile-hash-map-9b0850f5747956366f07813ce8095368">
	</div>
	<div class="grofile-hash-map-35d02640b7f2b0cb491db7a27d44638d">
	</div>
	<div class="grofile-hash-map-0edb5ff8387a007bd78a0978630027d8">
	</div>
	<div class="grofile-hash-map-f1dabe6b4391f44226a506028935d77c">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/homeiswheretheboatis.net\/2020\/11\/23\/bee-thankful-table-in-the-potting-shed\/":109276};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2020/11/23/bee-thankful-table-in-the-potting-shed/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://homeiswheretheboatis.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-1192479e88789be4d4a54e08c10046ea' href='https://homeiswheretheboatis.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1593527050' type='text/css' media='all' />
<script type='text/javascript'  src='https://homeiswheretheboatis.net/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1601658610'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202048' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/homeiswheretheboatis.net\/wp-admin\/admin-ajax.php","nonce":"160cbda204","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/homeiswheretheboatis.net\/wp-login.php?redirect_to=https%3A%2F%2Fhomeiswheretheboatis.net%2F2020%2F11%2F23%2Fbee-thankful-table-in-the-potting-shed%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://homeiswheretheboatis.net/_static/??-eJydkdtOwzAMhl+INJ2Yeod4FJQmXuvWOeAkisrTY2CVxoQmlUvb///51JKyMRQIRSeqE4asFyjJ2FX76CpB1i1NHOfYLfmpJYXBUnWSXrK20XtxKoZEW+cxXDU7sczgRTkxOrSVYs0qcdSEIxvevgjfijvX/Rxv0lKPFcnphm6CkjVUUccVQZFpv6M/xngAvBgLo3gV+BHcMW+Kuch62UxwzLi8V+Ctu1bkehk/DiIIVzmscCrMJjgCvvHfvkjCf6xmDcuzgPaa2hMPMGbF7KH8YC6Rvehe/ctp6J/786kfhk8LZOm3'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://homeiswheretheboatis.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202048#ver=202048' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11358875&postid=109276&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=86cd39a5fda514c5a0abfc8c6f7b09eff3d4c26c#parent=https%3A%2F%2Fhomeiswheretheboatis.net%2F2020%2F11%2F23%2Fbee-thankful-table-in-the-potting-shed%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11358875&postid=109276&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=86cd39a5fda514c5a0abfc8c6f7b09eff3d4c26c#parent=https%3A%2F%2Fhomeiswheretheboatis.net%2F2020%2F11%2F23%2Fbee-thankful-table-in-the-potting-shed%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'11358875',post:'109276',tz:'-5',srv:'homeiswheretheboatis.net'} ]);
	_stq.push([ 'clickTrackerInit', '11358875', '109276' ]);
</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-500px" viewBox="0 0 24 24">
<path d="M6.94026,15.1412c.00437.01213.108.29862.168.44064a6.55008,6.55008,0,1,0,6.03191-9.09557,6.68654,6.68654,0,0,0-2.58357.51467A8.53914,8.53914,0,0,0,8.21268,8.61344L8.209,8.61725V3.22948l9.0504-.00008c.32934-.0036.32934-.46353.32934-.61466s0-.61091-.33035-.61467L7.47248,2a.43.43,0,0,0-.43131.42692v7.58355c0,.24466.30476.42131.58793.4819.553.11812.68074-.05864.81617-.2457l.018-.02481A10.52673,10.52673,0,0,1,9.32258,9.258a5.35268,5.35268,0,1,1,7.58985,7.54976,5.417,5.417,0,0,1-3.80867,1.56365,5.17483,5.17483,0,0,1-2.69822-.74478l.00342-4.61111a2.79372,2.79372,0,0,1,.71372-1.78792,2.61611,2.61611,0,0,1,1.98282-.89477,2.75683,2.75683,0,0,1,1.95525.79477,2.66867,2.66867,0,0,1,.79656,1.909,2.724,2.724,0,0,1-2.75849,2.748,4.94651,4.94651,0,0,1-.86254-.13719c-.31234-.093-.44519.34058-.48892.48349-.16811.54966.08453.65862.13687.67489a3.75751,3.75751,0,0,0,1.25234.18375,3.94634,3.94634,0,1,0-2.82444-6.742,3.67478,3.67478,0,0,0-1.13028,2.584l-.00041.02323c-.0035.11667-.00579,2.881-.00644,3.78811l-.00407-.00451a6.18521,6.18521,0,0,1-1.0851-1.86092c-.10544-.27856-.34358-.22925-.66857-.12917-.14192.04372-.57386.17677-.47833.489Zm4.65165-1.08338a.51346.51346,0,0,0,.19513.31818l.02276.022a.52945.52945,0,0,0,.3517.18416.24242.24242,0,0,0,.16577-.0611c.05473-.05082.67382-.67812.73287-.738l.69041.68819a.28978.28978,0,0,0,.21437.11032.53239.53239,0,0,0,.35708-.19486c.29792-.30419.14885-.46821.07676-.54751l-.69954-.69975.72952-.73469c.16-.17311.01874-.35708-.12218-.498-.20461-.20461-.402-.25742-.52855-.14083l-.7254.72665-.73354-.73375a.20128.20128,0,0,0-.14179-.05695.54135.54135,0,0,0-.34379.19648c-.22561.22555-.274.38149-.15656.5059l.73374.7315-.72942.73072A.26589.26589,0,0,0,11.59191,14.05782Zm1.59866-9.915A8.86081,8.86081,0,0,0,9.854,4.776a.26169.26169,0,0,0-.16938.22759.92978.92978,0,0,0,.08619.42094c.05682.14524.20779.531.50006.41955a8.40969,8.40969,0,0,1,2.91968-.55484,7.87875,7.87875,0,0,1,3.086.62286,8.61817,8.61817,0,0,1,2.30562,1.49315.2781.2781,0,0,0,.18318.07586c.15529,0,.30425-.15253.43167-.29551.21268-.23861.35873-.4369.1492-.63538a8.50425,8.50425,0,0,0-2.62312-1.694A9.0177,9.0177,0,0,0,13.19058,4.14283ZM19.50945,18.6236h0a.93171.93171,0,0,0-.36642-.25406.26589.26589,0,0,0-.27613.06613l-.06943.06929A7.90606,7.90606,0,0,1,7.60639,18.505a7.57284,7.57284,0,0,1-1.696-2.51537,8.58715,8.58715,0,0,1-.5147-1.77754l-.00871-.04864c-.04939-.25873-.28755-.27684-.62981-.22448-.14234.02178-.5755.088-.53426.39969l.001.00712a9.08807,9.08807,0,0,0,15.406,4.99094c.00193-.00192.04753-.04718.0725-.07436C19.79425,19.16234,19.87422,18.98728,19.50945,18.6236Z"/>
</symbol>
<symbol id="icon-amazon" viewBox="0 0 24 24">
<path d="M13.582,8.182C11.934,8.367,9.78,8.49,8.238,9.166c-1.781,0.769-3.03,2.337-3.03,4.644 c0,2.953,1.86,4.429,4.253,4.429c2.02,0,3.125-0.477,4.685-2.065c0.516,0.747,0.685,1.109,1.629,1.894 c0.212,0.114,0.483,0.103,0.672-0.066l0.006,0.006c0.567-0.505,1.599-1.401,2.18-1.888c0.231-0.188,0.19-0.496,0.009-0.754 c-0.52-0.718-1.072-1.303-1.072-2.634V8.305c0-1.876,0.133-3.599-1.249-4.891C15.23,2.369,13.422,2,12.04,2 C9.336,2,6.318,3.01,5.686,6.351C5.618,6.706,5.877,6.893,6.109,6.945l2.754,0.298C9.121,7.23,9.308,6.977,9.357,6.72 c0.236-1.151,1.2-1.706,2.284-1.706c0.584,0,1.249,0.215,1.595,0.738c0.398,0.584,0.346,1.384,0.346,2.061V8.182z M13.049,14.088 c-0.451,0.8-1.169,1.291-1.967,1.291c-1.09,0-1.728-0.83-1.728-2.061c0-2.42,2.171-2.86,4.227-2.86v0.615 C13.582,12.181,13.608,13.104,13.049,14.088z M20.683,19.339C18.329,21.076,14.917,22,11.979,22c-4.118,0-7.826-1.522-10.632-4.057 c-0.22-0.199-0.024-0.471,0.241-0.317c3.027,1.762,6.771,2.823,10.639,2.823c2.608,0,5.476-0.541,8.115-1.66 C20.739,18.62,21.072,19.051,20.683,19.339z M21.336,21.043c-0.194,0.163-0.379,0.076-0.293-0.139 c0.284-0.71,0.92-2.298,0.619-2.684c-0.301-0.386-1.99-0.183-2.749-0.092c-0.23,0.027-0.266-0.173-0.059-0.319 c1.348-0.946,3.555-0.673,3.811-0.356C22.925,17.773,22.599,19.986,21.336,21.043z"/>
</symbol>
<symbol id="icon-apple" viewBox="0 0 24 24">
<path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"/>
</symbol>
<symbol id="icon-bandcamp" viewBox="0 0 24 24">
<path d="M15.27 17.289 3 17.289 8.73 6.711 21 6.711 15.27 17.289"/>
</symbol>
<symbol id="icon-behance" viewBox="0 0 24 24">
<path d="M7.799,5.698c0.589,0,1.12,0.051,1.606,0.156c0.482,0.102,0.894,0.273,1.241,0.507c0.344,0.235,0.612,0.546,0.804,0.938 c0.188,0.387,0.281,0.871,0.281,1.443c0,0.619-0.141,1.137-0.421,1.551c-0.284,0.413-0.7,0.751-1.255,1.014 c0.756,0.218,1.317,0.601,1.689,1.146c0.374,0.549,0.557,1.205,0.557,1.975c0,0.623-0.12,1.161-0.359,1.612 c-0.241,0.457-0.569,0.828-0.973,1.114c-0.408,0.288-0.876,0.5-1.399,0.637C9.052,17.931,8.514,18,7.963,18H2V5.698H7.799 M7.449,10.668c0.481,0,0.878-0.114,1.192-0.345c0.311-0.228,0.463-0.603,0.463-1.119c0-0.286-0.051-0.523-0.152-0.707 C8.848,8.315,8.711,8.171,8.536,8.07C8.362,7.966,8.166,7.894,7.94,7.854c-0.224-0.044-0.457-0.06-0.697-0.06H4.709v2.874H7.449z M7.6,15.905c0.267,0,0.521-0.024,0.759-0.077c0.243-0.053,0.457-0.137,0.637-0.261c0.182-0.12,0.332-0.283,0.441-0.491 C9.547,14.87,9.6,14.602,9.6,14.278c0-0.633-0.18-1.084-0.533-1.357c-0.356-0.27-0.83-0.404-1.413-0.404H4.709v3.388L7.6,15.905z M16.162,15.864c0.367,0.358,0.897,0.538,1.583,0.538c0.493,0,0.92-0.125,1.277-0.374c0.354-0.248,0.571-0.514,0.654-0.79h2.155 c-0.347,1.072-0.872,1.838-1.589,2.299C19.534,18,18.67,18.23,17.662,18.23c-0.701,0-1.332-0.113-1.899-0.337 c-0.567-0.227-1.041-0.544-1.439-0.958c-0.389-0.415-0.689-0.907-0.904-1.484c-0.213-0.574-0.32-1.21-0.32-1.899 c0-0.666,0.11-1.288,0.329-1.863c0.222-0.577,0.529-1.075,0.933-1.492c0.406-0.42,0.885-0.751,1.444-0.994 c0.558-0.241,1.175-0.363,1.857-0.363c0.754,0,1.414,0.145,1.98,0.44c0.563,0.291,1.026,0.686,1.389,1.181 c0.363,0.493,0.622,1.057,0.783,1.69c0.16,0.632,0.217,1.292,0.171,1.983h-6.428C15.557,14.84,15.795,15.506,16.162,15.864 M18.973,11.184c-0.291-0.321-0.783-0.496-1.384-0.496c-0.39,0-0.714,0.066-0.973,0.2c-0.254,0.132-0.461,0.297-0.621,0.491 c-0.157,0.197-0.265,0.405-0.328,0.628c-0.063,0.217-0.101,0.413-0.111,0.587h3.98C19.478,11.969,19.265,11.509,18.973,11.184z M15.057,7.738h4.985V6.524h-4.985L15.057,7.738z"/>
</symbol>
<symbol id="icon-chain" viewBox="0 0 24 24">
<path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"/>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 24 24">
<path d="M22.016,8.84c-0.002-0.013-0.005-0.025-0.007-0.037c-0.005-0.025-0.008-0.048-0.015-0.072 c-0.003-0.015-0.01-0.028-0.013-0.042c-0.008-0.02-0.015-0.04-0.023-0.062c-0.007-0.015-0.013-0.028-0.02-0.042 c-0.008-0.02-0.018-0.037-0.03-0.057c-0.007-0.013-0.017-0.027-0.025-0.038c-0.012-0.018-0.023-0.035-0.035-0.052 c-0.01-0.013-0.02-0.025-0.03-0.037c-0.015-0.017-0.028-0.032-0.043-0.045c-0.01-0.012-0.022-0.023-0.035-0.035 c-0.015-0.015-0.032-0.028-0.048-0.04c-0.012-0.01-0.025-0.02-0.037-0.03c-0.005-0.003-0.01-0.008-0.015-0.012l-9.161-6.096 c-0.289-0.192-0.666-0.192-0.955,0L2.359,8.237C2.354,8.24,2.349,8.245,2.344,8.249L2.306,8.277 c-0.017,0.013-0.033,0.027-0.048,0.04C2.246,8.331,2.234,8.342,2.222,8.352c-0.015,0.015-0.028,0.03-0.042,0.047 c-0.012,0.013-0.022,0.023-0.03,0.037C2.139,8.453,2.125,8.471,2.115,8.488C2.107,8.501,2.099,8.514,2.09,8.526 C2.079,8.548,2.069,8.565,2.06,8.585C2.054,8.6,2.047,8.613,2.04,8.626C2.032,8.648,2.025,8.67,2.019,8.69 c-0.005,0.013-0.01,0.027-0.013,0.042C1.999,8.755,1.995,8.778,1.99,8.803C1.989,8.817,1.985,8.828,1.984,8.84 C1.978,8.879,1.975,8.915,1.975,8.954v6.093c0,0.037,0.003,0.075,0.008,0.112c0.002,0.012,0.005,0.025,0.007,0.038 c0.005,0.023,0.008,0.047,0.015,0.072c0.003,0.015,0.008,0.028,0.013,0.04c0.007,0.022,0.013,0.042,0.022,0.063 c0.007,0.015,0.013,0.028,0.02,0.04c0.008,0.02,0.018,0.038,0.03,0.058c0.007,0.013,0.015,0.027,0.025,0.038 c0.012,0.018,0.023,0.035,0.035,0.052c0.01,0.013,0.02,0.025,0.03,0.037c0.013,0.015,0.028,0.032,0.042,0.045 c0.012,0.012,0.023,0.023,0.035,0.035c0.015,0.013,0.032,0.028,0.048,0.04l0.038,0.03c0.005,0.003,0.01,0.007,0.013,0.01 l9.163,6.095C11.668,21.953,11.833,22,12,22c0.167,0,0.332-0.047,0.478-0.144l9.163-6.095l0.015-0.01 c0.013-0.01,0.027-0.02,0.037-0.03c0.018-0.013,0.035-0.028,0.048-0.04c0.013-0.012,0.025-0.023,0.035-0.035 c0.017-0.015,0.03-0.032,0.043-0.045c0.01-0.013,0.02-0.025,0.03-0.037c0.013-0.018,0.025-0.035,0.035-0.052 c0.008-0.013,0.018-0.027,0.025-0.038c0.012-0.02,0.022-0.038,0.03-0.058c0.007-0.013,0.013-0.027,0.02-0.04 c0.008-0.022,0.015-0.042,0.023-0.063c0.003-0.013,0.01-0.027,0.013-0.04c0.007-0.025,0.01-0.048,0.015-0.072 c0.002-0.013,0.005-0.027,0.007-0.037c0.003-0.042,0.007-0.079,0.007-0.117V8.954C22.025,8.915,22.022,8.879,22.016,8.84z M12.862,4.464l6.751,4.49l-3.016,2.013l-3.735-2.492V4.464z M11.138,4.464v4.009l-3.735,2.494L4.389,8.954L11.138,4.464z M3.699,10.562L5.853,12l-2.155,1.438V10.562z M11.138,19.536l-6.749-4.491l3.015-2.011l3.735,2.492V19.536z M12,14.035L8.953,12 L12,9.966L15.047,12L12,14.035z M12.862,19.536v-4.009l3.735-2.492l3.016,2.011L12.862,19.536z M20.303,13.438L18.147,12 l2.156-1.438L20.303,13.438z"/>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 24 24">
<path d="M 18.19 5.636 18.19 2 18.188 2 14.553 2 14.19 2.366 12.474 5.636 11.935 6 5.81 6 5.81 10.994 9.177 10.994 9.477 11.357 5.81 18.363 5.81 22 5.811 22 9.447 22 9.81 21.634 11.526 18.364 12.065 18 18.19 18 18.19 13.006 14.823 13.006 14.523 12.641 18.19 5.636z"/>
</symbol>
<symbol id="icon-digg" viewBox="0 0 24 24">
<path d="M4.5,5.4h2.2V16H1V8.5h3.5V5.4L4.5,5.4z M4.5,14.2v-4H3.2v4H4.5z M7.6,8.5V16h2.2V8.5C9.8,8.5,7.6,8.5,7.6,8.5z M7.6,5.4 v2.2h2.2V5.4C9.8,5.4,7.6,5.4,7.6,5.4z M10.7,8.5h5.7v10.1h-5.7v-1.8h3.5V16h-3.5C10.7,16,10.7,8.5,10.7,8.5z M14.2,14.2v-4h-1.3v4 H14.2z M17.3,8.5H23v10.1h-5.7v-1.8h3.5V16h-3.5C17.3,16,17.3,8.5,17.3,8.5z M20.8,14.2v-4h-1.3v4H20.8z"/>
</symbol>
<symbol id="icon-discord" viewBox="0 0 24 24">
<path d="M10.227 9.957c-.559 0-1 .48-1 1.063 0 .585.453 1.066 1 1.066.558 0 1-.48 1-1.066.007-.582-.442-1.063-1-1.063zm3.574 0c-.559 0-.996.48-.996 1.063 0 .585.449 1.066.996 1.066.558 0 1-.48 1-1.066 0-.582-.442-1.063-1-1.063zm0 0 M18.563 1.918H5.438c-1.11 0-2.008.879-2.008 1.973v12.957c0 1.093.898 1.972 2.007 1.972h11.11l-.52-1.773 1.254 1.14 1.184 1.075 2.105 1.82V3.891c0-1.094-.898-1.973-2.008-1.973zM14.78 14.434s-.351-.414-.644-.778c1.281-.355 1.773-1.14 1.773-1.14a5.745 5.745 0 0 1-1.129.566c-.488.2-.96.336-1.418.41a7.07 7.07 0 0 1-2.539-.008 8.133 8.133 0 0 1-1.441-.414 6.219 6.219 0 0 1-.715-.324c-.027-.02-.059-.027-.086-.047a.113.113 0 0 1-.039-.031c-.176-.094-.273-.16-.273-.16s.468.765 1.71 1.129c-.293.363-.656.797-.656.797-2.164-.067-2.984-1.457-2.984-1.457 0-3.086 1.41-5.586 1.41-5.586 1.41-1.036 2.75-1.008 2.75-1.008l.098.113c-1.762.5-2.575 1.258-2.575 1.258s.215-.117.579-.277c1.046-.454 1.878-.579 2.222-.606.059-.008.11-.02.168-.02a8.728 8.728 0 0 1 1.977-.019c.933.106 1.93.375 2.949.922 0 0-.773-.719-2.438-1.219l.137-.152s1.34-.028 2.75 1.008c0 0 1.414 2.5 1.414 5.586 0 0-.836 1.39-3 1.457zm0 0"/>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 24 24">
<path d="M12,22C6.486,22,2,17.514,2,12S6.486,2,12,2c5.514,0,10,4.486,10,10S17.514,22,12,22z M20.434,13.369 c-0.292-0.092-2.644-0.794-5.32-0.365c1.117,3.07,1.572,5.57,1.659,6.09C18.689,17.798,20.053,15.745,20.434,13.369z M15.336,19.876c-0.127-0.749-0.623-3.361-1.822-6.477c-0.019,0.006-0.038,0.013-0.056,0.019c-4.818,1.679-6.547,5.02-6.701,5.334 c1.448,1.129,3.268,1.803,5.243,1.803C13.183,20.555,14.311,20.313,15.336,19.876z M5.654,17.724 c0.193-0.331,2.538-4.213,6.943-5.637c0.111-0.036,0.224-0.07,0.337-0.102c-0.214-0.485-0.448-0.971-0.692-1.45 c-4.266,1.277-8.405,1.223-8.778,1.216c-0.003,0.087-0.004,0.174-0.004,0.261C3.458,14.207,4.29,16.21,5.654,17.724z M3.639,10.264 c0.382,0.005,3.901,0.02,7.897-1.041c-1.415-2.516-2.942-4.631-3.167-4.94C5.979,5.41,4.193,7.613,3.639,10.264z M9.998,3.709 c0.236,0.316,1.787,2.429,3.187,5c3.037-1.138,4.323-2.867,4.477-3.085C16.154,4.286,14.17,3.471,12,3.471 C11.311,3.471,10.641,3.554,9.998,3.709z M18.612,6.612C18.432,6.855,17,8.69,13.842,9.979c0.199,0.407,0.389,0.821,0.567,1.237 c0.063,0.148,0.124,0.295,0.184,0.441c2.842-0.357,5.666,0.215,5.948,0.275C20.522,9.916,19.801,8.065,18.612,6.612z"/>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 24 24">
<path d="M12,6.134L6.069,9.797L2,6.54l5.883-3.843L12,6.134z M2,13.054l5.883,3.843L12,13.459L6.069,9.797L2,13.054z M12,13.459 l4.116,3.439L22,13.054l-4.069-3.257L12,13.459z M22,6.54l-5.884-3.843L12,6.134l5.931,3.663L22,6.54z M12.011,14.2l-4.129,3.426 l-1.767-1.153v1.291l5.896,3.539l5.897-3.539v-1.291l-1.769,1.153L12.011,14.2z"/>
</symbol>
<symbol id="icon-etsy" viewBox="0 0 24 24">
<path d="M9.16033,4.038c0-.27174.02717-.43478.48913-.43478h6.22283c1.087,0,1.68478.92391,2.11957,2.663l.35326,1.38587h1.05978C19.59511,3.712,19.75815,2,19.75815,2s-2.663.29891-4.23913.29891h-7.962L3.29076,2.163v1.1413L4.731,3.57609c1.00543.19022,1.25.40761,1.33152,1.33152,0,0,.08152,2.71739.08152,7.20109s-.08152,7.17391-.08152,7.17391c0,.81522-.32609,1.11413-1.33152,1.30435l-1.44022.27174V22l4.2663-.13587h7.11957c1.60326,0,5.32609.13587,5.32609.13587.08152-.97826.625-5.40761.70652-5.89674H19.7038L18.644,18.52174c-.84239,1.90217-2.06522,2.038-3.42391,2.038H11.1712c-1.3587,0-2.01087-.54348-2.01087-1.712V12.65217s3.0163,0,3.99457.08152c.76087.05435,1.22283.27174,1.46739,1.33152l.32609,1.413h1.16848l-.08152-3.55978.163-3.587H15.02989l-.38043,1.57609c-.24457,1.03261-.40761,1.22283-1.46739,1.33152-1.38587.13587-4.02174.1087-4.02174.1087Z"/>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24">
<path d="M12,2C6.5,2,2,6.5,2,12c0,5,3.7,9.1,8.4,9.9v-7H7.9V12h2.5V9.8c0-2.5,1.5-3.9,3.8-3.9c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3 c-1.2,0-1.6,0.8-1.6,1.6V12h2.8l-0.4,2.9h-2.3v7C18.3,21.1,22,17,22,12C22,6.5,17.5,2,12,2z"/>
</symbol>
<symbol id="icon-feed" viewBox="0 0 24 24">
<path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"/>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 24">
<path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z"/>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 24 24">
<path d="M17.573,2c0,0-9.197,0-10.668,0S5,3.107,5,3.805s0,16.948,0,16.948c0,0.785,0.422,1.077,0.66,1.172 c0.238,0.097,0.892,0.177,1.285-0.275c0,0,5.035-5.843,5.122-5.93c0.132-0.132,0.132-0.132,0.262-0.132h3.26 c1.368,0,1.588-0.977,1.732-1.552c0.078-0.318,0.692-3.428,1.225-6.122l0.675-3.368C19.56,2.893,19.14,2,17.573,2z M16.495,7.22 c-0.053,0.252-0.372,0.518-0.665,0.518c-0.293,0-4.157,0-4.157,0c-0.467,0-0.802,0.318-0.802,0.787v0.508 c0,0.467,0.337,0.798,0.805,0.798c0,0,3.197,0,3.528,0s0.655,0.362,0.583,0.715c-0.072,0.353-0.407,2.102-0.448,2.295 c-0.04,0.193-0.262,0.523-0.655,0.523c-0.33,0-2.88,0-2.88,0c-0.523,0-0.683,0.068-1.033,0.503 c-0.35,0.437-3.505,4.223-3.505,4.223c-0.032,0.035-0.063,0.027-0.063-0.015V4.852c0-0.298,0.26-0.648,0.648-0.648 c0,0,8.228,0,8.562,0c0.315,0,0.61,0.297,0.528,0.683L16.495,7.22z"/>
</symbol>
<symbol id="icon-goodreads" viewBox="0 0 24 24">
<path d="M17.3,17.5c-0.2,0.8-0.5,1.4-1,1.9c-0.4,0.5-1,0.9-1.7,1.2C13.9,20.9,13.1,21,12,21c-0.6,0-1.3-0.1-1.9-0.2 c-0.6-0.1-1.1-0.4-1.6-0.7c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1.1-0.5-1.7h1.5c0.1,0.5,0.2,0.9,0.5,1.2 c0.2,0.3,0.5,0.6,0.9,0.8c0.3,0.2,0.7,0.3,1.1,0.4c0.4,0.1,0.8,0.1,1.2,0.1c1.4,0,2.5-0.4,3.1-1.2c0.6-0.8,1-2,1-3.5v-1.7h0 c-0.4,0.8-0.9,1.4-1.6,1.9c-0.7,0.5-1.5,0.7-2.4,0.7c-1,0-1.9-0.2-2.6-0.5C8.7,15,8.1,14.5,7.7,14c-0.5-0.6-0.8-1.3-1-2.1 c-0.2-0.8-0.3-1.6-0.3-2.5c0-0.9,0.1-1.7,0.4-2.5c0.3-0.8,0.6-1.5,1.1-2c0.5-0.6,1.1-1,1.8-1.4C10.3,3.2,11.1,3,12,3 c0.5,0,0.9,0.1,1.3,0.2c0.4,0.1,0.8,0.3,1.1,0.5c0.3,0.2,0.6,0.5,0.9,0.8c0.3,0.3,0.5,0.6,0.6,1h0V3.4h1.5V15 C17.6,15.9,17.5,16.7,17.3,17.5z M13.8,14.1c0.5-0.3,0.9-0.7,1.3-1.1c0.3-0.5,0.6-1,0.8-1.6c0.2-0.6,0.3-1.2,0.3-1.9 c0-0.6-0.1-1.2-0.2-1.9c-0.1-0.6-0.4-1.2-0.7-1.7c-0.3-0.5-0.7-0.9-1.3-1.2c-0.5-0.3-1.1-0.5-1.9-0.5s-1.4,0.2-1.9,0.5 c-0.5,0.3-1,0.7-1.3,1.2C8.5,6.4,8.3,7,8.1,7.6C8,8.2,7.9,8.9,7.9,9.5c0,0.6,0.1,1.3,0.2,1.9C8.3,12,8.6,12.5,8.9,13 c0.3,0.5,0.8,0.8,1.3,1.1c0.5,0.3,1.1,0.4,1.9,0.4C12.7,14.5,13.3,14.4,13.8,14.1z"/>
</symbol>
<symbol id="icon-google" viewBox="0 0 24 24">
<path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"/>
</symbol>
<symbol id="icon-github" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,4.419,2.865,8.166,6.839,9.489c0.5,0.09,0.682-0.218,0.682-0.484 c0-0.236-0.009-0.866-0.014-1.699c-2.782,0.602-3.369-1.34-3.369-1.34c-0.455-1.157-1.11-1.465-1.11-1.465 c-0.909-0.62,0.069-0.608,0.069-0.608c1.004,0.071,1.532,1.03,1.532,1.03c0.891,1.529,2.341,1.089,2.91,0.833
c0.091-0.647,0.349-1.086,0.635-1.337c-2.22-0.251-4.555-1.111-4.555-4.943c0-1.091,0.39-1.984,1.03-2.682 C6.546,8.54,6.202,7.524,6.746,6.148c0,0,0.84-0.269,2.75,1.025C10.295,6.95,11.15,6.84,12,6.836 c0.85,0.004,1.705,0.114,2.504,0.336c1.909-1.294,2.748-1.025,2.748-1.025c0.546,1.376,0.202,2.394,0.1,2.646 c0.64,0.699,1.026,1.591,1.026,2.682c0,3.841-2.337,4.687-4.565,4.935c0.359,0.307,0.679,0.917,0.679,1.852 c0,1.335-0.012,2.415-0.012,2.741c0,0.269,0.18,0.579,0.688,0.481C19.138,20.161,22,16.416,22,12C22,6.477,17.523,2,12,2z"/>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 24">
<path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"/>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 24">
<path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"/>
</symbol>
<symbol id="icon-mail" viewBox="0 0 24 24">
<path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"/>
</symbol>
<symbol id="icon-meetup" viewBox="0 0 24 24">
<path d="M19.24775,14.722a3.57032,3.57032,0,0,1-2.94457,3.52073,3.61886,3.61886,0,0,1-.64652.05634c-.07314-.0008-.10187.02846-.12507.09547A2.38881,2.38881,0,0,1,13.49453,20.094a2.33092,2.33092,0,0,1-1.827-.50716.13635.13635,0,0,0-.19878-.00408,3.191,3.191,0,0,1-2.104.60248,3.26309,3.26309,0,0,1-3.00324-2.71993,2.19076,2.19076,0,0,1-.03512-.30865c-.00156-.08579-.03413-.1189-.11608-.13493a2.86421,2.86421,0,0,1-1.23189-.56111,2.945,2.945,0,0,1-1.166-2.05749,2.97484,2.97484,0,0,1,.87524-2.50774.112.112,0,0,0,.02091-.16107,2.7213,2.7213,0,0,1-.36648-1.48A2.81256,2.81256,0,0,1,6.57673,7.58838a.35764.35764,0,0,0,.28869-.22819,4.2208,4.2208,0,0,1,6.02892-1.90111.25161.25161,0,0,0,.22023.0243,3.65608,3.65608,0,0,1,3.76031.90678A3.57244,3.57244,0,0,1,17.95918,8.626a2.97339,2.97339,0,0,1,.01829.57356.10637.10637,0,0,0,.0853.12792,1.97669,1.97669,0,0,1,1.27939,1.33733,2.00266,2.00266,0,0,1-.57112,2.12652c-.05284.05166-.04168.08328-.01173.13489A3.51189,3.51189,0,0,1,19.24775,14.722Zm-6.35959-.27836a1.6984,1.6984,0,0,0,1.14556,1.61113,3.82039,3.82039,0,0,0,1.036.17935,1.46888,1.46888,0,0,0,.73509-.12255.44082.44082,0,0,0,.26057-.44274.45312.45312,0,0,0-.29211-.43375.97191.97191,0,0,0-.20678-.063c-.21326-.03806-.42754-.0701-.63973-.11215a.54787.54787,0,0,1-.50172-.60926,2.75864,2.75864,0,0,1,.1773-.901c.1763-.535.414-1.045.64183-1.55913A12.686,12.686,0,0,0,15.85,10.47863a1.58461,1.58461,0,0,0,.04861-.87208,1.04531,1.04531,0,0,0-.85432-.83981,1.60658,1.60658,0,0,0-1.23654.16594.27593.27593,0,0,1-.36286-.03413c-.085-.0747-.16594-.15379-.24918-.23055a.98682.98682,0,0,0-1.33577-.04933,6.1468,6.1468,0,0,1-.4989.41615.47762.47762,0,0,1-.51535.03566c-.17448-.09307-.35512-.175-.53531-.25665a1.74949,1.74949,0,0,0-.56476-.2016,1.69943,1.69943,0,0,0-1.61654.91787,8.05815,8.05815,0,0,0-.32952.80126c-.45471,1.2557-.82507,2.53825-1.20838,3.81639a1.24151,1.24151,0,0,0,.51532,1.44389,1.42659,1.42659,0,0,0,1.22008.17166,1.09728,1.09728,0,0,0,.66994-.69764c.44145-1.04111.839-2.09989,1.25981-3.14926.11581-.28876.22792-.57874.35078-.86438a.44548.44548,0,0,1,.69189-.19539.50521.50521,0,0,1,.15044.43836,1.75625,1.75625,0,0,1-.14731.50453c-.27379.69219-.55265,1.38236-.82766,2.074a2.0836,2.0836,0,0,0-.14038.42876.50719.50719,0,0,0,.27082.57722.87236.87236,0,0,0,.66145.02739.99137.99137,0,0,0,.53406-.532q.61571-1.20914,1.228-2.42031.28423-.55863.57585-1.1133a.87189.87189,0,0,1,.29055-.35253.34987.34987,0,0,1,.37634-.01265.30291.30291,0,0,1,.12434.31459.56716.56716,0,0,1-.04655.1915c-.05318.12739-.10286.25669-.16183.38156-.34118.71775-.68754,1.43273-1.02568,2.152A2.00213,2.00213,0,0,0,12.88816,14.44366Zm4.78568,5.28972a.88573.88573,0,0,0-1.77139.00465.8857.8857,0,0,0,1.77139-.00465Zm-14.83838-7.296a.84329.84329,0,1,0,.00827-1.68655.8433.8433,0,0,0-.00827,1.68655Zm10.366-9.43673a.83506.83506,0,1,0-.0091,1.67.83505.83505,0,0,0,.0091-1.67Zm6.85014,5.22a.71651.71651,0,0,0-1.433.0093.71656.71656,0,0,0,1.433-.0093ZM5.37528,6.17908A.63823.63823,0,1,0,6.015,5.54483.62292.62292,0,0,0,5.37528,6.17908Zm6.68214,14.80843a.54949.54949,0,1,0-.55052.541A.54556.54556,0,0,0,12.05742,20.98752Zm8.53235-8.49689a.54777.54777,0,0,0-.54027.54023.53327.53327,0,0,0,.532.52293.51548.51548,0,0,0,.53272-.5237A.53187.53187,0,0,0,20.58977,12.49063ZM7.82846,2.4715a.44927.44927,0,1,0,.44484.44766A.43821.43821,0,0,0,7.82846,2.4715Zm13.775,7.60492a.41186.41186,0,0,0-.40065.39623.40178.40178,0,0,0,.40168.40168A.38994.38994,0,0,0,22,10.48172.39946.39946,0,0,0,21.60349,10.07642ZM5.79193,17.96207a.40469.40469,0,0,0-.397-.39646.399.399,0,0,0-.396.405.39234.39234,0,0,0,.39939.389A.39857.39857,0,0,0,5.79193,17.96207Z"/>
</symbol>
<symbol id="icon-medium" viewBox="0 0 24 24">
<path d="M5.727 8.027a.623.623 0 0 0-.204-.527L4.02 5.687v-.273H8.69l3.614 7.926 3.175-7.926h4.457v.274l-1.285 1.234a.367.367 0 0 0-.144.36v9.066a.374.374 0 0 0 .144.363l1.258 1.234v.27h-6.324v-.27l1.3-1.265c.13-.13.13-.164.13-.36V8.988l-3.621 9.196h-.489L6.691 8.988v6.164c-.035.258.051.52.235.707l1.691 2.055v.27h-4.8v-.27l1.69-2.055a.814.814 0 0 0 .22-.707zm0 0"/>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"/>
</symbol>
<symbol id="icon-pocket" viewBox="0 0 24 24">
<path d="M21.927,4.194C21.667,3.48,20.982,3,20.222,3h-0.01h-1.721H3.839C3.092,3,2.411,3.47,2.145,4.17 C2.066,4.378,2.026,4.594,2.026,4.814v6.035l0.069,1.2c0.29,2.73,1.707,5.115,3.899,6.778c0.039,0.03,0.079,0.059,0.119,0.089 l0.025,0.018c1.175,0.859,2.491,1.441,3.91,1.727c0.655,0.132,1.325,0.2,1.991,0.2c0.615,0,1.232-0.057,1.839-0.17 c0.073-0.014,0.145-0.028,0.219-0.044c0.02-0.004,0.042-0.012,0.064-0.023c1.359-0.297,2.621-0.864,3.753-1.691l0.025-0.018 c0.04-0.029,0.08-0.058,0.119-0.089c2.192-1.664,3.609-4.049,3.898-6.778l0.069-1.2V4.814C22.026,4.605,22,4.398,21.927,4.194z M17.692,10.481l-4.704,4.512c-0.266,0.254-0.608,0.382-0.949,0.382c-0.342,0-0.684-0.128-0.949-0.382l-4.705-4.512 C5.838,9.957,5.82,9.089,6.344,8.542c0.524-0.547,1.392-0.565,1.939-0.04l3.756,3.601l3.755-3.601 c0.547-0.524,1.415-0.506,1.939,0.04C18.256,9.089,18.238,9.956,17.692,10.481z"/>
</symbol>
<symbol id="icon-ravelry" viewBox="0 0 23 20">
<path d="M12.098 19.34a.25.25 0 01-.118-.043 13.986 13.986 0 01-.394-.258c-.164-.11-.477-.352-.934-.723-.46-.375-.882-.761-1.27-1.168-.39-.406-.796-.925-1.218-1.562a8.521 8.521 0 01-.976-1.926c-.125-.023-.758-.16-1.907-.414A8.785 8.785 0 007.84 17.29a8.152 8.152 0 004.258 2.05zm-6.98-6.762l1.831.313A13.424 13.424 0 016.5 11.02a16.216 16.216 0 01-.207-1.622l-.043-.593c-.61.61-1.047 1.445-1.316 2.5.035.484.097.91.183 1.273zm1.198-6.797a9.064 9.064 0 00-.84 1.653c.32-.344.59-.598.81-.758zm15.649 4.844a8.8 8.8 0 00-.676-3.426 8.85 8.85 0 00-1.824-2.812 8.614 8.614 0 00-2.727-1.883 8.115 8.115 0 00-3.312-.695 8.131 8.131 0 00-3.059.586A8.412 8.412 0 007.754 4.05c-.219.433-.383 1.027-.488 1.785a5.407 5.407 0 011.554-.93 7.481 7.481 0 011.727-.48 16.642 16.642 0 011.558-.153c.489-.02.883-.015 1.18.012l.438.035c.238.008.43.063.574.172a.66.66 0 01.27.367c.03.141.054.278.07.414a.8.8 0 01-.012.317 12.781 12.781 0 00-2.477-.004 7.093 7.093 0 00-1.992.484 9.6 9.6 0 00-1.554.801A12.46 12.46 0 007.176 7.97c.031.27.07.613.125 1.031.054.422.183 1.082.386 1.988.204.903.43 1.57.676 2.004.895.043 1.793-.012 2.696-.164.902-.152 1.683-.351 2.336-.598a20.681 20.681 0 001.77-.746c.526-.254.925-.472 1.19-.66l.407-.265c.156-.121.3-.196.43-.23a.367.367 0 01.331.058c.094.07.157.199.184.383.102.722-.039 1.171-.426 1.351-1.508.723-3.203 1.219-5.086 1.496-.976.149-2.129.207-3.449.176a7.673 7.673 0 001.195 1.973c.504.597 1 1.07 1.493 1.418.496.343.968.636 1.421.878.454.243.825.407 1.106.489l.426.133c1.039.171 1.992.113 2.863-.168 1.414-.739 2.555-1.813 3.418-3.227.867-1.414 1.297-2.969 1.297-4.664zm.805-.414c-.102 1.004-.247 1.793-.434 2.367-.508 1.547-1.168 2.836-1.977 3.867-.808 1.032-1.964 1.973-3.468 2.828-.348.247-.645.41-.895.493-.52.195-1.113.254-1.773.18-.262.019-.528.03-.797.03-2.055 0-3.883-.64-5.492-1.93-1.61-1.288-2.68-2.929-3.22-4.933-.007 0-.019 0-.042-.004-.024-.004-.04-.007-.055-.007-.043.375-.035.793.028 1.257.062.465.156.891.285 1.282.125.39.254.757.39 1.093.133.34.25.606.344.801l.152.29c.059.09.254.394.586.913a4.327 4.327 0 01-1.355-1.187 5.669 5.669 0 01-.856-1.563 14.087 14.087 0 01-.43-1.531 9.012 9.012 0 01-.19-1.2l-.02-.468c-.035-.016-.16-.059-.367-.137-.207-.078-.383-.148-.528-.203-.144-.054-.336-.133-.578-.226a9.221 9.221 0 01-.625-.282c-.176-.09-.36-.183-.543-.285-.187-.097-.34-.199-.465-.3a1.27 1.27 0 01-.27-.286c.138.075.321.172.548.285.23.118.64.286 1.23.508.594.223 1.121.364 1.586.426l.023-.36c.079-1.109.418-2.187 1.024-3.234A9.226 9.226 0 016.5 4.621c.203-.855.5-1.652.883-2.39.11-.208.226-.376.347-.5.125-.13.305-.247.536-.36 1.148-.55 2.25-.937 3.304-1.16A9.935 9.935 0 0114.86.09c1.136.14 2.25.5 3.34 1.082 1.593.855 2.804 2.105 3.624 3.75.82 1.644 1.137 3.406.946 5.289zm0 0"/>
</symbol>
<symbol id="icon-reddit" viewBox="0 0 24 24">
<path d="M22,11.816c0-1.256-1.021-2.277-2.277-2.277c-0.593,0-1.122,0.24-1.526,0.614c-1.481-0.965-3.455-1.594-5.647-1.69 l1.171-3.702l3.18,0.748c0.008,1.028,0.846,1.862,1.876,1.862c1.035,0,1.877-0.842,1.877-1.878c0-1.035-0.842-1.877-1.877-1.877 c-0.769,0-1.431,0.466-1.72,1.13l-3.508-0.826c-0.203-0.047-0.399,0.067-0.46,0.261l-1.35,4.268 c-2.316,0.038-4.411,0.67-5.97,1.671C5.368,9.765,4.853,9.539,4.277,9.539C3.021,9.539,2,10.56,2,11.816 c0,0.814,0.433,1.523,1.078,1.925c-0.037,0.221-0.061,0.444-0.061,0.672c0,3.292,4.011,5.97,8.941,5.97s8.941-2.678,8.941-5.97 c0-0.214-0.02-0.424-0.053-0.632C21.533,13.39,22,12.661,22,11.816z M18.776,4.394c0.606,0,1.1,0.493,1.1,1.1s-0.493,1.1-1.1,1.1 s-1.1-0.494-1.1-1.1S18.169,4.394,18.776,4.394z M2.777,11.816c0-0.827,0.672-1.5,1.499-1.5c0.313,0,0.598,0.103,0.838,0.269 c-0.851,0.676-1.477,1.479-1.812,2.36C2.983,12.672,2.777,12.27,2.777,11.816z M11.959,19.606c-4.501,0-8.164-2.329-8.164-5.193 S7.457,9.22,11.959,9.22s8.164,2.329,8.164,5.193S16.46,19.606,11.959,19.606z M20.636,13.001c-0.326-0.89-0.948-1.701-1.797-2.384 c0.248-0.186,0.55-0.301,0.883-0.301c0.827,0,1.5,0.673,1.5,1.5C21.223,12.299,20.992,12.727,20.636,13.001z M8.996,14.704 c-0.76,0-1.397-0.616-1.397-1.376c0-0.76,0.637-1.397,1.397-1.397c0.76,0,1.376,0.637,1.376,1.397 C10.372,14.088,9.756,14.704,8.996,14.704z M16.401,13.328c0,0.76-0.616,1.376-1.376,1.376c-0.76,0-1.399-0.616-1.399-1.376 c0-0.76,0.639-1.397,1.399-1.397C15.785,11.931,16.401,12.568,16.401,13.328z M15.229,16.708c0.152,0.152,0.152,0.398,0,0.55 c-0.674,0.674-1.727,1.002-3.219,1.002c-0.004,0-0.007-0.002-0.011-0.002c-0.004,0-0.007,0.002-0.011,0.002 c-1.492,0-2.544-0.328-3.218-1.002c-0.152-0.152-0.152-0.398,0-0.55c0.152-0.152,0.399-0.151,0.55,0 c0.521,0.521,1.394,0.775,2.669,0.775c0.004,0,0.007,0.002,0.011,0.002c0.004,0,0.007-0.002,0.011-0.002 c1.275,0,2.148-0.253,2.669-0.775C14.831,16.556,15.078,16.556,15.229,16.708z"/>
</symbol>
<symbol id="icon-skype" viewBox="0 0 24 24">
<path d="M10.113,2.699c0.033-0.006,0.067-0.013,0.1-0.02c0.033,0.017,0.066,0.033,0.098,0.051L10.113,2.699z M2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223z M21.275,13.771 c0.007-0.035,0.011-0.071,0.018-0.106c-0.018-0.031-0.033-0.064-0.052-0.095L21.275,13.771z M13.563,21.199 c0.032,0.019,0.065,0.035,0.096,0.053c0.036-0.006,0.071-0.011,0.105-0.017L13.563,21.199z M22,16.386 c0,1.494-0.581,2.898-1.637,3.953c-1.056,1.057-2.459,1.637-3.953,1.637c-0.967,0-1.914-0.251-2.75-0.725 c0.036-0.006,0.071-0.011,0.105-0.017l-0.202-0.035c0.032,0.019,0.065,0.035,0.096,0.053c-0.543,0.096-1.099,0.147-1.654,0.147 c-1.275,0-2.512-0.25-3.676-0.743c-1.125-0.474-2.135-1.156-3.002-2.023c-0.867-0.867-1.548-1.877-2.023-3.002 c-0.493-1.164-0.743-2.401-0.743-3.676c0-0.546,0.049-1.093,0.142-1.628c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103C2.244,9.5,2,8.566,2,7.615c0-1.493,0.582-2.898,1.637-3.953 c1.056-1.056,2.46-1.638,3.953-1.638c0.915,0,1.818,0.228,2.622,0.655c-0.033,0.007-0.067,0.013-0.1,0.02l0.199,0.031 c-0.032-0.018-0.066-0.034-0.098-0.051c0.002,0,0.003-0.001,0.004-0.001c0.586-0.112,1.187-0.169,1.788-0.169 c1.275,0,2.512,0.249,3.676,0.742c1.124,0.476,2.135,1.156,3.002,2.024c0.868,0.867,1.548,1.877,2.024,3.002 c0.493,1.164,0.743,2.401,0.743,3.676c0,0.575-0.054,1.15-0.157,1.712c-0.018-0.031-0.033-0.064-0.052-0.095l0.034,0.201 c0.007-0.035,0.011-0.071,0.018-0.106C21.754,14.494,22,15.432,22,16.386z M16.817,14.138c0-1.331-0.613-2.743-3.033-3.282 l-2.209-0.49c-0.84-0.192-1.807-0.444-1.807-1.237c0-0.794,0.679-1.348,1.903-1.348c2.468,0,2.243,1.696,3.468,1.696 c0.645,0,1.209-0.379,1.209-1.031c0-1.521-2.435-2.663-4.5-2.663c-2.242,0-4.63,0.952-4.63,3.488c0,1.221,0.436,2.521,2.839,3.123 l2.984,0.745c0.903,0.223,1.129,0.731,1.129,1.189c0,0.762-0.758,1.507-2.129,1.507c-2.679,0-2.307-2.062-3.743-2.062 c-0.645,0-1.113,0.444-1.113,1.078c0,1.236,1.501,2.886,4.856,2.886C15.236,17.737,16.817,16.199,16.817,14.138z"/>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 24 24">
<path d="M11.738,10.232a2.142,2.142,0,0,1-.721,1.619,2.556,2.556,0,0,1-3.464,0,2.183,2.183,0,0,1,0-3.243,2.572,2.572,0,0,1,3.464,0A2.136,2.136,0,0,1,11.738,10.232Zm5.7,0a2.15,2.15,0,0,1-.715,1.619,2.563,2.563,0,0,1-3.469,0,2.183,2.183,0,0,1,0-3.243,2.58,2.58,0,0,1,3.469,0A2.144,2.144,0,0,1,17.439,10.232Zm2.555,2.045V4.7a2.128,2.128,0,0,0-.363-1.4,1.614,1.614,0,0,0-1.261-.415H5.742a1.656,1.656,0,0,0-1.278.386A2.246,2.246,0,0,0,4.129,4.7v7.643a8.212,8.212,0,0,0,1,.454q.516.193.92.318a6.847,6.847,0,0,0,.92.21q.516.085.806.125a6.615,6.615,0,0,0,.795.045l.665.006q.16,0,.642-.023t.506-.023a1.438,1.438,0,0,1,1.079.307,1.134,1.134,0,0,0,.114.1,7.215,7.215,0,0,0,.693.579q.079-1.033,1.34-.988.057,0,.415.017l.488.023q.13.006.517.011t.6-.011l.619-.051a5.419,5.419,0,0,0,.693-.1l.7-.153a5.353,5.353,0,0,0,.761-.221q.345-.131.766-.307a8.727,8.727,0,0,0,.818-.392Zm1.851-.057a10.4,10.4,0,0,1-4.225,2.862,6.5,6.5,0,0,1-.261,5.281,3.524,3.524,0,0,1-2.078,1.681,2.452,2.452,0,0,1-2.067-.17,1.915,1.915,0,0,1-.931-1.863l-.011-3.7V16.3l-.279-.068q-.188-.045-.267-.057l-.011,3.839a1.9,1.9,0,0,1-.943,1.863,2.481,2.481,0,0,1-2.078.17,3.519,3.519,0,0,1-2.067-1.7,6.546,6.546,0,0,1-.25-5.258A10.4,10.4,0,0,1,2.152,12.22a.56.56,0,0,1-.045-.715q.238-.3.681.011l.125.079a.767.767,0,0,1,.125.091V3.8a1.987,1.987,0,0,1,.534-1.4,1.7,1.7,0,0,1,1.295-.579H19.141a1.7,1.7,0,0,1,1.295.579,1.985,1.985,0,0,1,.534,1.4v7.882l.238-.17q.443-.307.681-.011a.56.56,0,0,1-.045.715Z"/>
</symbol>
<symbol id="icon-snapchat" viewBox="0 0 24 24">
<path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z"/>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 24 24">
<path d="M8.9,16.1L9,14L8.9,9.5c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1L8.3,14l0.1,2.1 c0,0.1,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1C8.8,16.3,8.9,16.3,8.9,16.1z M11.4,15.9l0.1-1.8L11.4,9c0-0.1,0-0.2-0.1-0.2 c0,0-0.1,0-0.1,0s-0.1,0-0.1,0c-0.1,0-0.1,0.1-0.1,0.2l0,0.1l-0.1,5c0,0,0,0.7,0.1,2v0c0,0.1,0,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.2,0.1 c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2L11.4,15.9z M2.4,12.9L2.5,14l-0.2,1.1c0,0.1,0,0.1-0.1,0.1c0,0-0.1,0-0.1-0.1L2.1,14 l0.1-1.1C2.2,12.9,2.3,12.9,2.4,12.9C2.3,12.9,2.4,12.9,2.4,12.9z M3.1,12.2L3.3,14l-0.2,1.8c0,0.1,0,0.1-0.1,0.1 c-0.1,0-0.1,0-0.1-0.1L2.8,14L3,12.2C3,12.2,3,12.2,3.1,12.2C3.1,12.2,3.1,12.2,3.1,12.2z M3.9,11.9L4.1,14l-0.2,2.1 c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L3.5,14l0.2-2.1c0-0.1,0-0.1,0.1-0.1C3.9,11.8,3.9,11.8,3.9,11.9z M4.7,11.9L4.9,14 l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L4.3,14l0.2-2.2c0-0.1,0-0.1,0.1-0.1C4.7,11.7,4.7,11.8,4.7,11.9z M5.6,12 l0.2,2l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1L5.1,14l0.2-2c0,0,0-0.1,0-0.1s0.1,0,0.1,0 C5.5,11.9,5.5,11.9,5.6,12L5.6,12z M6.4,10.7L6.6,14l-0.2,2.1c0,0,0,0.1,0,0.1c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.2-0.2L5.9,14 l0.2-3.3c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0C6.4,10.7,6.4,10.7,6.4,10.7z M7.2,10l0.2,4.1l-0.2,2.1c0,0,0,0.1,0,0.1 c0,0-0.1,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2l-0.1-2.1L6.8,10c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0S7.2,9.9,7.2,10z M8,9.6L8.2,14 L8,16.1c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.2L7.5,14l0.1-4.4c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.1,0,0.1,0,0.1,0.1 C8,9.6,8,9.6,8,9.6z M11.4,16.1L11.4,16.1L11.4,16.1z M9.7,9.6L9.8,14l-0.1,2.1c0,0.1,0,0.1-0.1,0.2s-0.1,0.1-0.2,0.1 c-0.1,0-0.1,0-0.1-0.1s-0.1-0.1-0.1-0.2L9.2,14l0.1-4.4c0-0.1,0-0.1,0.1-0.2s0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S9.7,9.5,9.7,9.6 L9.7,9.6z M10.6,9.8l0.1,4.3l-0.1,2c0,0.1,0,0.1-0.1,0.2c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c0,0-0.1-0.1-0.1-0.2L10,14 l0.1-4.3c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S10.6,9.7,10.6,9.8z M12.4,14l-0.1,2c0,0.1,0,0.1-0.1,0.2 c-0.1,0.1-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2l-0.1-1l-0.1-1l0.1-5.5v0c0-0.1,0-0.2,0.1-0.2 c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1,0c0.1,0,0.1,0.1,0.1,0.2L12.4,14z M22.1,13.9c0,0.7-0.2,1.3-0.7,1.7c-0.5,0.5-1.1,0.7-1.7,0.7 h-6.8c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2V8.2c0-0.1,0.1-0.2,0.2-0.3c0.5-0.2,1-0.3,1.6-0.3c1.1,0,2.1,0.4,2.9,1.1 c0.8,0.8,1.3,1.7,1.4,2.8c0.3-0.1,0.6-0.2,1-0.2c0.7,0,1.3,0.2,1.7,0.7C21.8,12.6,22.1,13.2,22.1,13.9L22.1,13.9z"/>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,5.523,4.477,10,10,10c5.523,0,10-4.477,10-10C22,6.477,17.523,2,12,2 M16.586,16.424 c-0.18,0.295-0.563,0.387-0.857,0.207c-2.348-1.435-5.304-1.76-8.785-0.964c-0.335,0.077-0.67-0.133-0.746-0.469 c-0.077-0.335,0.132-0.67,0.469-0.746c3.809-0.871,7.077-0.496,9.713,1.115C16.673,15.746,16.766,16.13,16.586,16.424 M17.81,13.7 c-0.226,0.367-0.706,0.482-1.072,0.257c-2.687-1.652-6.785-2.131-9.965-1.166C6.36,12.917,5.925,12.684,5.8,12.273 C5.675,11.86,5.908,11.425,6.32,11.3c3.632-1.102,8.147-0.568,11.234,1.328C17.92,12.854,18.035,13.335,17.81,13.7 M17.915,10.865 c-3.223-1.914-8.54-2.09-11.618-1.156C5.804,9.859,5.281,9.58,5.131,9.086C4.982,8.591,5.26,8.069,5.755,7.919 c3.532-1.072,9.404-0.865,13.115,1.338c0.445,0.264,0.59,0.838,0.327,1.282C18.933,10.983,18.359,11.129,17.915,10.865"/>
</symbol>
<symbol id="icon-stackoverflow" viewBox="0 0 24 24">
<path d="m 17.817128,20.228605 v -5.337217 h 1.771431 V 22 H 3.6 v -7.108612 h 1.771401 v 5.337217 z" />
<path d="m 7.3267845,14.385359 8.6959295,1.817316 0.368168,-1.748385 -8.6959318,-1.817319 z m 1.1503197,-4.140944 8.0517968,3.749872 0.73617,-1.610385 -8.0518344,-3.7728517 z m 2.2315078,-3.9569154 6.832405,5.6822664 1.12738,-1.357316 -6.832576,-5.6822636 z m 4.417,-4.2099019 -1.426448,1.0581864 5.291191,7.1316119 1.426412,-1.0582745 z M 7.1427296,18.434189 h 8.8799844 v -1.7713 H 7.1427296 Z" />
<path d="m 17.817128,20.228605 v -5.337217 h 1.771431 V 22 H 3.6 v -7.108612 h 1.771401 v 5.337217 z" />
<path d="m 7.3267845,14.385359 8.6959295,1.817316 0.368168,-1.748385 -8.6959318,-1.817319 z m 1.1503197,-4.140944 8.0517968,3.749872 0.73617,-1.610385 -8.0518344,-3.7728517 z m 2.2315078,-3.9569154 6.832405,5.6822664 1.12738,-1.357316 -6.832576,-5.6822636 z m 4.417,-4.2099019 -1.426448,1.0581864 5.291191,7.1316119 1.426412,-1.0582745 z M 7.1427296,18.434189 h 8.8799844 v -1.7713 H 7.1427296 Z" />
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 24 24">
<path d="M12,4.294c-2.469,0-4.471,2.002-4.471,4.471v6.353c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059 v-2.824H2v2.941c0,2.469,2.002,4.471,4.471,4.471c2.469,0,4.471-2.002,4.471-4.471V8.765c0-0.585,0.474-1.059,1.059-1.059 s1.059,0.474,1.059,1.059v1.294l1.412,0.647l2-0.647V8.765C16.471,6.296,14.469,4.294,12,4.294z M13.059,12.353v2.882 c0,2.469,2.002,4.471,4.471,4.471S22,17.704,22,15.235v-2.824h-3.412v2.824c0,0.585-0.474,1.059-1.059,1.059 c-0.585,0-1.059-0.474-1.059-1.059v-2.882l-2,0.647L13.059,12.353z"/>
</symbol>
<symbol id="icon-telegram" viewBox="0 0 24 24">
<path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10S17.523 2 12 2zm3.08 14.757s-.25.625-.936.325l-2.541-1.949-1.63 1.486s-.127.096-.266.036c0 0-.12-.011-.27-.486-.15-.475-.911-2.972-.911-2.972L6 12.349s-.387-.137-.425-.438c-.037-.3.437-.462.437-.462l10.03-3.934s.824-.362.824.238l-1.786 9.004z"/>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 24 24">
<path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z"/>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 24 24">
<path d="M16.499,8.089h-1.636v4.91h1.636V8.089z M12,8.089h-1.637v4.91H12V8.089z M4.228,3.178L3,6.451v13.092h4.499V22h2.456 l2.454-2.456h3.681L21,14.636V3.178H4.228z M19.364,13.816l-2.864,2.865H12l-2.453,2.453V16.68H5.863V4.814h13.501V13.816z"/>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24">
<path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"/>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 24 24">
<path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"/>
</symbol>
<symbol id="icon-vk" viewBox="0 0 24 24">
<path d="M22,7.1c0.2,0.4-0.4,1.5-1.6,3.1c-0.2,0.2-0.4,0.5-0.7,0.9c-0.5,0.7-0.9,1.1-0.9,1.4c-0.1,0.3-0.1,0.6,0.1,0.8 c0.1,0.1,0.4,0.4,0.8,0.9h0l0,0c1,0.9,1.6,1.7,2,2.3c0,0,0,0.1,0.1,0.1c0,0.1,0,0.1,0.1,0.3c0,0.1,0,0.2,0,0.4 c0,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.4,0.1-0.6,0.1l-2.7,0c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.4-0.1-0.5-0.2l-0.2-0.1 c-0.2-0.1-0.5-0.4-0.7-0.7s-0.5-0.6-0.7-0.8c-0.2-0.2-0.4-0.4-0.6-0.6C14.8,15,14.6,15,14.4,15c0,0,0,0-0.1,0c0,0-0.1,0.1-0.2,0.2 c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1,0.1-0.1,0.3-0.2,0.5c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.2l0,0.1 c-0.1,0.1-0.3,0.2-0.6,0.2h-1.2c-0.5,0-1,0-1.5-0.2c-0.5-0.1-1-0.3-1.4-0.6s-0.7-0.5-1.1-0.7s-0.6-0.4-0.7-0.6l-0.3-0.3 c-0.1-0.1-0.2-0.2-0.3-0.3s-0.4-0.5-0.7-0.9s-0.7-1-1.1-1.6c-0.4-0.6-0.8-1.3-1.3-2.2C2.9,9.4,2.5,8.5,2.1,7.5C2,7.4,2,7.3,2,7.2 c0-0.1,0-0.1,0-0.2l0-0.1c0.1-0.1,0.3-0.2,0.6-0.2l2.9,0c0.1,0,0.2,0,0.2,0.1S5.9,6.9,5.9,7L6,7c0.1,0.1,0.2,0.2,0.3,0.3 C6.4,7.7,6.5,8,6.7,8.4C6.9,8.8,7,9,7.1,9.2l0.2,0.3c0.2,0.4,0.4,0.8,0.6,1.1c0.2,0.3,0.4,0.5,0.5,0.7s0.3,0.3,0.4,0.4 c0.1,0.1,0.3,0.1,0.4,0.1c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0.1-0.1c0,0,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.3,0.1-0.5c0-0.2,0.1-0.5,0.1-0.8 c0-0.4,0-0.8,0-1.3c0-0.3,0-0.5-0.1-0.8c0-0.2-0.1-0.4-0.1-0.5L9.6,7.6C9.4,7.3,9.1,7.2,8.7,7.1C8.6,7.1,8.6,7,8.7,6.9 C8.9,6.7,9,6.6,9.1,6.5c0.4-0.2,1.2-0.3,2.5-0.3c0.6,0,1,0.1,1.4,0.1c0.1,0,0.3,0.1,0.3,0.1c0.1,0.1,0.2,0.1,0.2,0.3 c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.5c0,0.2,0,0.4,0,0.6c0,0.2,0,0.4,0,0.7c0,0.3,0,0.6,0,0.9c0,0.1,0,0.2,0,0.4c0,0.2,0,0.4,0,0.5 c0,0.1,0,0.3,0,0.4s0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.2-0.2,0.4-0.4 s0.3-0.4,0.5-0.7c0.2-0.3,0.5-0.7,0.7-1.1c0.4-0.7,0.8-1.5,1.1-2.3c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.1l0,0l0.1,0 c0,0,0,0,0.1,0s0.2,0,0.2,0l3,0c0.3,0,0.5,0,0.7,0S21.9,7,21.9,7L22,7.1z"/>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 24 24">
<path d="M12.158,12.786L9.46,20.625c0.806,0.237,1.657,0.366,2.54,0.366c1.047,0,2.051-0.181,2.986-0.51 c-0.024-0.038-0.046-0.079-0.065-0.124L12.158,12.786z M3.009,12c0,3.559,2.068,6.634,5.067,8.092L3.788,8.341 C3.289,9.459,3.009,10.696,3.009,12z M18.069,11.546c0-1.112-0.399-1.881-0.741-2.48c-0.456-0.741-0.883-1.368-0.883-2.109 c0-0.826,0.627-1.596,1.51-1.596c0.04,0,0.078,0.005,0.116,0.007C16.472,3.904,14.34,3.009,12,3.009 c-3.141,0-5.904,1.612-7.512,4.052c0.211,0.007,0.41,0.011,0.579,0.011c0.94,0,2.396-0.114,2.396-0.114 C7.947,6.93,8.004,7.642,7.52,7.699c0,0-0.487,0.057-1.029,0.085l3.274,9.739l1.968-5.901l-1.401-3.838 C9.848,7.756,9.389,7.699,9.389,7.699C8.904,7.67,8.961,6.93,9.446,6.958c0,0,1.484,0.114,2.368,0.114 c0.94,0,2.397-0.114,2.397-0.114c0.485-0.028,0.542,0.684,0.057,0.741c0,0-0.488,0.057-1.029,0.085l3.249,9.665l0.897-2.996 C17.841,13.284,18.069,12.316,18.069,11.546z M19.889,7.686c0.039,0.286,0.06,0.593,0.06,0.924c0,0.912-0.171,1.938-0.684,3.22 l-2.746,7.94c2.673-1.558,4.47-4.454,4.47-7.771C20.991,10.436,20.591,8.967,19.889,7.686z M12,22C6.486,22,2,17.514,2,12 C2,6.486,6.486,2,12,2c5.514,0,10,4.486,10,10C22,17.514,17.514,22,12,22z"/>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 24 24">
<path d="M12.271,16.718v1.417q-.011,3.257-.067,3.4a.707.707,0,0,1-.569.446,4.637,4.637,0,0,1-2.024-.424A4.609,4.609,0,0,1,7.8,20.565a.844.844,0,0,1-.19-.4.692.692,0,0,1,.044-.29,3.181,3.181,0,0,1,.379-.524q.335-.412,2.019-2.409.011,0,.669-.781a.757.757,0,0,1,.44-.274.965.965,0,0,1,.552.039.945.945,0,0,1,.418.324.732.732,0,0,1,.139.468Zm-1.662-2.8a.783.783,0,0,1-.58.781l-1.339.435q-3.067.981-3.257.981a.711.711,0,0,1-.6-.4,2.636,2.636,0,0,1-.19-.836,9.134,9.134,0,0,1,.011-1.857,3.559,3.559,0,0,1,.335-1.389.659.659,0,0,1,.625-.357,22.629,22.629,0,0,1,2.253.859q.781.324,1.283.524l.937.379a.771.771,0,0,1,.4.34A.982.982,0,0,1,10.609,13.917Zm9.213,3.313a4.467,4.467,0,0,1-1.021,1.8,4.559,4.559,0,0,1-1.512,1.417.671.671,0,0,1-.7-.078q-.156-.112-2.052-3.2l-.524-.859a.761.761,0,0,1-.128-.513.957.957,0,0,1,.217-.513.774.774,0,0,1,.926-.29q.011.011,1.327.446,2.264.736,2.7.887a2.082,2.082,0,0,1,.524.229.673.673,0,0,1,.245.68Zm-7.5-7.049q.056,1.137-.6,1.361-.647.19-1.272-.792L6.237,4.08a.7.7,0,0,1,.212-.691,5.788,5.788,0,0,1,2.314-1,5.928,5.928,0,0,1,2.5-.352.681.681,0,0,1,.547.5q.034.2.245,3.407T12.327,10.181Zm7.384,1.2a.679.679,0,0,1-.29.658q-.167.112-3.67.959-.747.167-1.015.257l.011-.022a.769.769,0,0,1-.513-.044.914.914,0,0,1-.413-.357.786.786,0,0,1,0-.971q.011-.011.836-1.137,1.394-1.908,1.673-2.275a2.423,2.423,0,0,1,.379-.435A.7.7,0,0,1,17.435,8a4.482,4.482,0,0,1,1.372,1.489,4.81,4.81,0,0,1,.9,1.868v.034Z"/>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 24">
<path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"/>
</symbol>
</defs>
</svg>
<!-- Gridiculous Pro created by c.bavota - https://themes.bavotasan.com -->
</body>
</html>
<!--
	generated 87 seconds ago
	generated in 0.279 seconds
	served from batcache in 0.002 seconds
	expires in 213 seconds
-->
